IE nie otwiera stron.Spowolniony net


(system) #1

Witam serdecznie ponownie:)

Po wczesniejszych problemach na lapku kolegi,przyszła pora na Notebooka jego żony.A wygląda to tak że IE nie otwiera stron,ipla zawiesza się zaraz po odpaleniu,ogólnie muli i wywala co chwilę blędy.

Prosze o sprawdzenie logów i ewetualna pomoc co dalej.:slight_smile:

GMER-> http://www.wklej.org/id/361529/

OTL-> nie do wykonania,wyskakuje bląd że nieby brak dysku i jakiś kod błędu:(

Z góry serdecznie dziękuje za pomoc i pozdrawiam ekipe forum:)


(Qba Lukaszczyk) #2

Opisz dokładnie ten błąd. To bardzo ważne (!).


(system) #3


(Maniek22 1991) #4

Ogólnie IE jest przeglądarką słabą, wolną i często ma błędy ;/ dlatego polecam Firefoxa :wink:

No i jaka jest wersja IE? .. bo stare wersje mają problemy z otwieraniem nowszych stron;/


(system) #5

Po skanowaniu GMER'em tkneło mnie zeby jeszcze raz sciągnac OTL'a i skanowanie tym razem poszło:)

OTL Extras- http://www.wklej.org/id/361786/

OTL- http://www.wklej.org/id/361787/


(deFco247) #6

Brak tego pliku można już tutaj uznać za epidemię. Jako że masz zainstalowany SP3, to zakładam, ze masz utworzoną w systemie kopię instalowanych plików systemowych.

No i jakby się ktoś pytał:

System XP Home domyślnie tego pliku nie ma.

W białe dolne okno Własne opcje skanowania/skrypt w OTL wklej:

Wykonaj skrypt i zatwierdź restart.

Potem log z usuwania (raport, który wyskoczy po usuwaniu OTL-em) oraz nowy log robiony opcją Skanuj.


(system) #7

Skrypt już się robi,a kolejny skan mam mam wykonac z pierwotna wkleiką?? Z tą co początkowy skan?


(deFco247) #8

To jest wg mnie w ogóle niepotrzebne.


(system) #9

Logi z usuwania i nowe po skanie.

usuwanie-> http://www.wklej.org/id/361936/

Otl extras-> http://www.wklej.org/id/361945/

Otl txt-> http://www.wklej.org/id/361947/


(deFco247) #10

No to się przejechałem...

Pobierz SystemLook i uruchom.

Wklej w niego:

Klikasz Look i pokazujesz wynikowy log.


(system) #11

Raporcik->http://www.wklej.org/id/362083/


(deFco247) #12

No to będzie potrzebne pobranie tego pliku w wersji dla systemu z SP3: http://www.speedyshare.com/files/23305714/hidserv.zip

Plik rozpakuj bezpośrednio na dysk C:\

W OTL wklej ten skrypt:

Uruchamiasz ten skrypt i pokazujesz dla potwierdzenia raport z usuwania.


(system) #13

Nie mam tego netbooka w sieci,czy moge to rozpakować z palucha??


(deFco247) #14

Tak, ale plik ma być tam gdzie napisałem. Nie może się znajdować poza partycją systemową.


(system) #15

Wynik loga z OTL->http://www.wklej.org/id/362102/


(deFco247) #16

Teraz podmiana się udała. Jak teraz wygląda sytuacja ??


(system) #17

teraz to trzeba go do sieci,póżniej moze sprawdze,podłącze go na kablu od drugiego kompa,tylko musze mu zrobic siec.I dobrze byloby żeby dzialal bo jutro wyjeżdża na wczasy z nim znajomy,wiec tak czy inaczej muszę to sprawdzić.

-- Dodane 11.07.2010 (N) 17:43 --

DeFcoo,wielkie dzięki za pomoc Netbook smiga jak należy i nie ma już z nim problemów. :slight_smile:

Pozdrawiam cały skład forum i jeszcze raz wielkie dzieki za pomoc :slight_smile: =D>