Imap gmail outlook 2013


(bart06@wp.pl) #1

Cześć, 

problem polega na tym, że nie mogę dodać nowego konta w Outlooku, wypełniam wszystkie pola zgodnie z instrukcją, ale na końcu wyskakuje mi komunikat, aby wprowadzić nazwę użytkownika i hasło do poniższego serwera:

Serwer: imap.gmail.com

Nazwa użytkownika: ..............

Haslo:...................

Wpisuję wszytsko jak należy jednak outlook dalej nie może się zalogowac do erwera

Dodam, że konfigurowałem to zarówno ręcznie wg. instrukcji na necie jak i automatycznie, ale nic nie pomaga.

 

Szczytem szczytów jest to, że mam inne konto gmail, które usunąłem i specjalnie jeszcze raz spróbowałem skonfigurować no i wszystko działa jak należy, porównywałem ustawienia na gmail.com w ustawieniach w zakładce dotyczącej  przekazywania POP/IMAP i niby wszytsko wygląda na dwóch kontach tak samo, a jednak nie mogę skonfigurować tego drugiego....

 

Pomocy

 


(bachus) #2

Nie pomożemy, bo nie dajesz dokładnych informacji. Zrób screena: jaki dokładnie serwer wpisujesz IMAP), też zakładka jakie porty i co stosujesz (SSL, TLS itd.).


(bart06@wp.pl) #3

OK, znalazłem, zrobiłem, prześlę wam linki do informacji, które mi pomogły:

https://support.microsoft.com/pl-pl/kb/2984937

http://www.msoutlook.info/question/902

Co prawda musiałem podać nr tel. itd. czego bardzo nie chciałem, ale mus to mus :slight_smile:


(rgabrysiak) #4

Od początku korzystałeś z dwustopniowego uwierzytelniania konta Gmail? Pytam z ciekawości, ponieważ nie widziałem, jeszcze problemów z podpięciem konta Gmail gdy ów uwierzytelnianie jest wyłączone.