Instalacja apollon: Dependency is not satisfiable: kdelibs 4


(Donio4) #1

Cześć nie mogę zainstalować apollon bo wyskakuje blad o treści Dependency is not satisfiable: kdelibs 4. Pomocy.

// Poprawiłem tytuł wątku.

Kaka'


(matiit) #2

Jak instalujesz?


(Donio4) #3

z paczki deb


(matiit) #4

a nie masz tego w repozytoriach? Od razu zależności by się same dociągnęły.