Instalacja Ubuntu 6,06 Problem


(Mail) #1

Witam...Mój kolega ma oto taki problem.

Sciągnął Ubuntu i wypalił obraz ISO Nerem i chce bootować z płyty.

Klika Uruchom Ubuntu, czeka 10 minut i nic.

W tym czasie CD-ROM miga a potem przestaje migać i komputer nie odpowiada.

Prosze o szybką pomoc.

Pozdro :slight_smile:


(Sawyer47) #2

Niesamowicie dużo szczegółów... ale wygląda na małą ilość ramu, ile pamięci ma komputer twojego znajomego?

Ew. błędnie ściągnięty/nagrany plik iso, sprawdzał sumy md5?


(Mail) #3

Ramu ma 2GB,

Jak sie sprawdza te sumy? :stuck_out_tongue:


(adam9870) #4

Proszę, instrukcja:

:arrow: http://forum.dobreprogramy.pl/viewtopic ... 311#458311


(Bunio) #5

A jaką prędkością nagrał ?

Zaleca się jak najniższą.


(Mail) #6

raz nagral 48x a potem 16x

PS: Dzieki adam9870


(Bunio) #7

Zdecydowanie za duże.

Najlepiej nagrywać na najniższych prędkościach.

Jeżeli i to się nie sprawdzi, to wtedy trzeba sprawdzać md5.


(Core 2 Duo) #8

Ja mam taki sam problem i w tym jest sęk że najniższa prędkośc do wyboru to było własnie 16x!


(D@wid) #9

Jeśli by ktoś sobie życzył to mogę wysłać mu Ubuntu mam 12 sztuk i 4 sztuki Kubuntu.

Ps. Proszę o wiadomość na PW (oczywiście nie pokrywam kosztów wysyłki. Uprzedzam, że nie wiem jak można wysłać, żeby ktoś poniósł koszty przesyłki(listu))


(Core 2 Duo) #10

po co masz wysyłać jak można sobie samemu ściagnąć.


(Init3) #11

nie kazdy "może sobie ściągnąć", jak ktoś ma 128 kb/s łacze na przyklad to nie bardzo.

Co do opisywanego problemu to kolega powinien jeszcze raz nagrać płytę, sprawdzić czy poprawinie ściagnał obraz (mam nadzieje ze nie wypakował go) no i pamietać zeby nie przekraczać predkoci nagrywania 8x. Innego rozwiazania nie widze 8)