Instrukcja do linksys WAG200G


(Wikiola) #1

hej:) dostalam od znajomego router Linksys WAG200G ale bez instrukcji obsługi i nie wiem jak to podlaczyc a musze rozdzielic sygnal na 3 komputery. Czy ktos jest w stanie mi pomoc, moze ma ktos instrukcje instalacji do tego typu routera i moglby mi ja przeslac na maila? bede bardzo wdzieczna za pomoc:) :smiley:


(Joni987) #2

Zależy jeszcze kto jest Twoim dostawcą internetowym.

Dla neostrady instrukcje masz tu:

http://www.cocoon.internetdsl.pl/web/li ... _11se.html

http://forum.pcformat.pl/showthread.php?tid=121088

http://lanpolis.pl/2008/01/27/konfigura ... h-linksys/

Podobny wątki:

http://forum.programosy.pl/podlaczanie- ... 78186.html

viewtopic.php?f=15&t=269809&start=0&st=0&sk=t&sd=a


(Cosik Ktosik) #3

Zobacz to http://www.hotfix.pl/articles.php?article_id=84


(Wikiola) #4

dzieki za odpowiedz:) internet mam z chello-upc. pozdrawiam ania:) :slight_smile:


(Ragazzina 7) #5

ja mam niestety netie, pociagieta na kablu telefonicznym z telekomunikacji. mam ten router.. ale nie mam instrunkcji. wchodze na ten adres http://192.168.1.1/ i wyskakuje zeby podac uzytkownika i haslo. w instrukcji jest napisane ze admin w uzytkowniku i hasle.. ale po wpisaniu i nacisniueciu ok haslo znika tak jakby bylo niedobre, znaczy niewlasciwe.. co mam zrobic?


(Robsonkowalski) #6

wygląda na to, że ktoś zmienił domyślne hasło - musisz zresetować router do ustawień fabrycznych; z boku obudowy masz tam taki schowany przycisk reset - przy włączonym zasilaniu wciśnij ten przycisk (np. przy użyciu wykałaczki) i przytrzymaj przez około 15-20 sekund. Router wystartuje z ustawieniami fabrycznymi. Wówczas wpisz 192.168.1.1 w przeglądarce i zaloguj się admin/admin. Masz płytę instalacyjną od tego routera?

-- Dodane 08.02.2009 (N) 18:36 --

znalazłem jeszcze taką stronkę http://lanpolis.pl/2008/09/28/linksys-wag200g/