Interia -> dziwne :/


(Kojot) #1

122af.th.jpg

Czemu taka dziwna mi sie Interia czasem ładuje ?? :?

Nie zawsze, ale czasami się tak zdarza. :?

Zwróćcie uwagę na status Zakończono.

Chociażbym czekał nawet 5 minut to i tak już się nic więcej nie załaduje.


(D Ark) #2

Masz problem z połączeniem i Firefox nie moze poskładać strony do (excuse me alot) kupy. Dzieje sie tak prawdopodobnie gdy gdzieś zgubisz za duzo pakietów.


(Kojot) #3

A co zrobić żeby ich nie zgubić ??

I dlaczego tylko Interia??


(D Ark) #4

Ja mam czasami tak z innymi stronami ale bardzo rzadko.

Nie wiem jak na to zaradzić ale też dzieje sie to tak sporadczynie że wydaje mi się że nie ma sensu się tym przejmować (przynajmniej w moim przypadku).

Możesz spróbować z różnymi wartościami 'długości zycia pakietów' czu cuś w tym rodzaju albo poszukaj jednego z tych przyspieszaczy internetu.

Polecam Firetune.


(Kojot) #5

Gdzie to ustawić ?? :?

Mam cFosa :slight_smile:

No ja właściwie też, ale Interia to bardzo często mi się tak psuje :?


(Damian) #6

A patrzyłeś czy w IE jest to samo ?


(boczi) #7

Może Ctrl + F5 ?


(fiesta) #8

Albo inaczej przycisk Odśwież 8)


(boczi) #9

Ctrl + F5 to odświeżanie permanentne, czyli wszystkie grafiki są czyszczone z pamięci i ładowane na nowo :slight_smile:


(Kojot) #10

Nie, tak jest tylko w Firefox

Odśwież działa od razu :slight_smile:

A tego odświeżania permanentnego jeszcze nie próbowałem. Spróbuje i powiem czy coś daje.

Poza tym zauważyłem, że dzieje się tak tylko przy pierwszej wizycie na stronie Interii po włączeniu kompa. Później jest OK aż do chwili ponownego uruchomienia.