Internet chodzi wolniej niż zwykle


(Adi01) #1

Witam serdecznie. Ostatnio (od jakiś 4-5 dni) zauważyłem niepokojące zjawisko. Mój internet (radiówka) nie chodzi tak, jak to było dotychczas, a mianowicie strony wczytują się długo (jak wkleję link ponownie wczytują się normalnie, a wcześniej tego nie było), filmy, które oglądam mają dziwne “fazy”, tj. dźwięk idzie normalnie, a obraz w spowolnionym tempie. Na dodatek nie raz strony wczytują się do połowy i zatrzymują. Skanowałem komputer różnymi skanerami antymalware’owymi, takimi jak MBAM, Dr.Web, TDSS killer, KVRT czy HitmanPRO i żaden nie wykrywał infekcji. Sam również znam się na bezpieczeństwie i co nieco przeglądałem w plikach, nie widząc nic podejrzanego. W procesach również nic nie ma. Być może jestem przewrażliwiony i to po prostu coś u dostawcy, ale jak to mówią, lepiej “dmuchać na zimne”, tym bardziej, ze od pewnego czasu z komputera korzystają też inne osoby. Wklejam raport z OTL’a.

log EXTRAShttp://wklejto.pl/126923

log OTL http://www.wklejto.pl/126925

Z góry dziękuję za pomoc.


(Acorus) #2

Uruchom OTL i w okno (Własne opcje skanowania/Script)wklej:

Kliknij Wykonaj skrypt.W OTL użyj opcji Sprzątanie.Zainstaluj aktualizacje do programow wskazanych przez Security Check analiza-dezynfekcja-zestaw-narzedzi-nieingerencyjnych-t485632.html jako out of date.


(Adi01) #3

Ok, wykonałem wszystkie instrukcje. Problem występuje nadal. Nie ma nic podejrzanego w logu więcej? Jeżeli nie ma, to skontaktuje się z dostawcą i zgłoszę problem.

Czy jest możliwe, że te problemy mogą być przez chrome? Bo aktualizowałem go do najnowszej wersji właśnie całkiem niedawno.