Internet CISCO ePC3010 ograniczenie lub brak łączności


(Stefan Smerfowski) #1

Witam zrobiłem formata kompa jest git i kiedy włączam mam neta podanego w temacie wszystko się świeci oprócz Link który jest na pomarańczowo.Wchodzę w status neta i pisze ograniczenie lub brak łączności to dziwne bo na lapku działał.BArdzo proszę o pomoc i za nią dziękuje


#2

RaptuX33 , proszę zapoznaj się z tą stroną oraz tym tematem, a następnie, używając przycisku image.php?album_id=20&image_id=4038


(Stefan Smerfowski) #3

wywal temat bo napisałem już w dziale internet


#4

Nie miałeś zakładać nowego tematu, tylko poprawić tutaj.


(Stefan Smerfowski) #5

poprawiłem chyba dobrze.


(roobal) #6

Uruchom wiersz poleceń i podaj wynik poniższych poleceń :arrow: kopiowanie-wynikow-polecen-wiersza-polecen-windows-t499881.html

ipconfig /all

netsh int ip show config

route print

Twój dostawca filtruje MAC adresy? Pisałeś, że na laptopie działa i działa nadal (pytam, bo zdanie napisałeś w czasie przeszłym, wiec nie mam pewności).

Zazwyczaj oznacza to, że port wykrywa sygnał z kabla, ale nie odbiera ramek z drugiego urządzenia. Upewnij się, że sterownik jest właściwy prawidłowo zainstalowany, upewnij się, że kabel lub karta sieciowa nie jest uszkodzona, ewentualnie zaloguj się do swojego modemu i sprawdź czy nie masz tam nałożonych jakiś blokad.

To my mamy na forum taki dział? :wink:


(Stefan Smerfowski) #7
Oby to coś dało xd bo muszę to przypisywać na fonie


-- [b]Dodane 17.03.2013 (N) 9:04[/b] --


Konfiguracja ip sytemu windows

nazwa hosta ............kaptursk-76b9a4

sufiks podstawowej domeny dns ........:

typ węzła nieznany

routing ip włączony nie

serwer winy proxy włączony nie

karta ethernet połączenie lokalne

opis karta uia pci 10/100mb fast ethernet

adres fizyczny 00 04 61 63 f9 91

dhcp włączone tak

autokoniguracja włączona tak

adres ip autokoniguracja 169.254.27.51

maską podsieci 255.255.0.0

brama domyslna .........

konfiguracja dla interfejsu połączenie lokalne

dhcp włączone tak

metryka interfejsu 0

serwery dns skonfigurowane przez dhcp brak

serwery wins i to samo co wyżej

rejestrowanie za pomocą którego sufiksu tylko podstawowy


lista inter fejsow

0x1... mś top loopback interface 

0x2 00 04 61 63 f9 91 Karta via pci 10/100mb fast ethernet -sterownik miniport harmonogramu pakiet'w



Aktywne trasy 

miejsce docelowe w sieci  

127.0.0.0                            

169.254.0.0                     

169.254.27.52 

169.254.255.255

224.0.0.0

255.255.255.255                 


maską sieci 

255.0.0.0

255.255.0.0

255.255.255.255

to samo co wyżej

240.0.0.0

255.255.255.255

brama 

127.0.0.1

169.254.27.52

127.0.0.1

169.254.27.52

to samo

to samo

interfejs 

to samo co w bramie

metryka

1

20

20

20

20

1

trasy trwałe

brak

-- Dodane 17.03.2013 (N) 9:09 --

co do lapka to działa nadal ale ***** mi się :frowning: a co do tego forum to chodziło mi o te xd

-- Dodane 18.03.2013 (Pn) 7:46 --

a ogólnie to ją po formacie wlozylem kabel i tyle nic nie robiłem bo się na tym nie znam na drugim PC tak samo było


Proszę o więcej kultury.

roobal


(roobal) #8

Twój komputer nie uzyskuje adresu IP z serwera DHCP. Sprawdź konfigurację serwera DHCP na routerze oraz upewnij się, że router nie działa w trybie mostu oraz że kable nie są uszkodzone.