Internet i koputer zdecydowanie zwolnił


(system) #1

silent runner

http://www.wklej.org/hash/2eca3f92ae/

hijack

http://www.wklej.org/id/243941/


(deFco247) #2

Trochę czasu minęło i para HJT+Silent Runners jest aktualna tylko w przypadku systemów starszych niż XP.

Pokaż logi z narzędzi:

:arrow: OTL

Przestawiasz w nim Processes i Modules na All oraz wklejasz w dolne białe okienko Custom Scans/Fixes :

Klikasz Run Scan.

:arrow: System Repair Engineer

:arrow: GMER


(system) #3

otl

http://www.wklejto.pl/51212

system repair

http://www.wklejto.pl/51213

na razie te dwa, podczas robienia gmer'a 2 razy resetował sie system. spróbuje ponownie i jak sie uda to wkleje ten log


(deFco247) #4

Uruchom SREng -> System Repair -> zakładka Browser Addons -> kolumna CLSID1 -> odszukaj i usuń:

Poza tym nic tutaj nie widać.

W OTL kliknij CleanUp.

Wyczyść rejestr i dysk CCleaner oraz wyłącz nim zbędniki z autostartu (Narzędzia -> Autostart).

Czy te spowolnienie nie pojawiło się od czasu instalacji Spybot Search & Destroy ??

Wyłącz w nim ochronę Real Time, jeśli masz włączoną ochronę rezydentną Avasta, gdyż nie można mieć uruchomionych dwóch takich usług.


(system) #5

gmer (chyba cały log, bo w oknie śledzącym bieżące operacje nic sie nie działo przez dłuższą chwilę)

http://www.wklejto.pl/51219


(deFco247) #6

W logu GMERa też nic nie ma.

Sprawdź to co napisałem na końcu poprzedniego posta.


(system) #7

zastosowałem wszystkie powyższe wskazówki. co więcej całkowicie odinstalowałem zarówno spybot'a, jak i ad-awre'a jednak problem pozostaje. jakieś inne sugestie?