Internet jest połączony, ale nie dział


(Magda020785) #1

Witam,

mam pytanie odnośnie sieci bezprzewodowej, cały czas korzystałam z sieci bezprzewodowej na laptopie. Wszystko było dobrze, ale nie wiadomo dlaczego internet zanikł, jest zasięg, internet jest niby połączony, ale na ikonce od zasięgu jest wykrzyknik. W panelu sterowania jest sieć niezidentyfikowana. Internet działa na komputerze i na ps3. Czy może mi ktoś pomóc.


(A Bartosz) #2

Nie wiem czy to pomoże tobie ale u mnie dziala,wyglada na to że po prostu wi-fi ci sie zawiesza wystarczy wylaczyć karte sieciowa na pare sekund i wlaczyc spowrotem,a także sprawdz sobie protokuł internetowy czy aby na pewno wszystko masz tam wpsiane w zakladkach IP itd itp z swoimi zaleceniemi swojego uslugodawcy internetu...


#3

magda020785 , proszę zapoznaj się z tą stroną oraz tym tematem, a następnie popraw tytuł tematu, używając przycisku image.php?album_id=20&image_id=4038


(Magda020785) #4

pierwszy raz cos takiego mi się stało, wyłączyłam przez przypadek sieć bezprzewodowa, ale jak ją włączyłam to internet dalej nie działa

-- Dodane 17.11.2011 (Cz) 16:32 --

nie wiem co mam robić, gdy podłanczam kabel, internetu też nie ma. Jak wchodzę w panel sterowania i informacje o sieci i połączeniu (manu mam po angielsku) jest pokazany mój komputer połączony z brodbandem ale internetu nie ma. Gdy daję rozwiąż problem, nic to nie daje


(A Bartosz) #5

a sprawdziłaś protokół internetowy czy tam masz wszytko wpsiane??? :o


(Magda020785) #6

sprawdzałam, niby wszystko jest ok


(A Bartosz) #7

Niby wszytko:)?zresetuj sobie modem może się zawiesił prubowałaś???