Internet radiowy, odblokowanie portow - problem


(Emanio1) #1

Witam, mam problem z odblokowaniem portow w swojej sieci. Internet mam radiowy i porty sa ponoc odblokowane u dostawcy. Dzwonilem dowiadywalem sie i technik powiedzial ze wszystkie porty sa odblokowane. Odblokowane tylko ponoc ja mam cos zwalone z konfiguracja. Zazwyczaj uzywam routera tp-link WR740N i internet mam, udostepnianie tez dziala jednakze porty sa blokniete, nawet pomimo faktu ze ustawiam sobie w nich virtual server i robie wszystko (jak mi sie wydaje) prawidlowo. Dla testu odlaczylem router i podpialem ten kabel ktory idzie od adaptera POE do kompa i nadal niestety w programie do sprwadzania portow, mam zablokowane(tylko 4 sa odblokowane w tym 80). Zastnawiam sie czy w antenie od ktorego idzie mi internet jest jakis panel konfiguracyjnego do ktorego mozna sie dostac (cos na wzor tplinka ze tam wchodzisz przez strone i masz tam wszystko) i byc moze w samej antenie sa blokniete te porty. Szczerze mowiac to juz nie mam pojecia jak to zrobic aby to dzialalo, metlik w glowie:D

Moja siec wyglada tak:

Antena

Adapter poe

router (ktory udostepnia rowniez siec przez wifi)

komputer

Prosze was o pomoc, forumowicze:)


(Bor1904) #2

Jeszcze raz napisz jak ta sieć wygląda tzn z czego się składa bo ten adapter to coś chyba nie bardzo.

I napisz dokładnie jak sprawdzasz to udostępnianie oraz jak zmieniasz je w konfiguracji.

pzdr


(Emanio1) #3

ok postaram sie jak najdokladniej to opisac. Na poczatku mam antene (na dachu, wyglada jak romb) nie znam jej modelu, na dach w zimie raczej tez nie bede wchodzil :lol: kabel od anteny (wyglada jak taki zwykly od internetu, przyladalem sie koncowkom) wchodzi do tego adaptera POE w miejsce P-Data OUT. Od adaptera mam kabel ktory idzie pod wejscie wan w routerze, dodatkowo ten adapter jest podlaczony do pradu zasilaczem. Calosc wyglada identycznie jak to

@edit

Przypomnialo mi sie rowniez ze ip zew. mam inne niz to ktoro pobiera antena/router, zapewne pobiera on adres ktory dostawca mi przypisal, czyli lokalne, wewnetrzne,


(Bor1904) #4

Pierwsza sprawa to na dachu masz drugie urządzenie - jednak ono nie powinno mieć wpływu - zapewne jest transparentne.

Pewniejszą opcją w domowych routerach jest DMZ. I z tego co piszesz to stawiałbym jednak na problem w komputerze… zapora, AV, konfiguracja uT…cieżko powiedziec.

pzdr