Internet słabo chodzi


(Kadiboss100) #1

ostatni zauważyłem ze internet mi jakos wolno chodzi więc postanowilem przetestowac swoje łącze na stronie http://szybkiinternet.onet.pl/ i zeczywiscie wyszlo mi bardzo malo 170kb/s a mam neostrade 1mb/s co moze byc przyczyną

komp procesor core duo athlon 2,6 ghz 2 gb ram :frowning:


(Mail) #2

Pogadaj z nimi.

Może ich wina.


(Sebos99) #3

sprawdź tu i dopiero będziesz wiedzieć. Tamta strona Ci nie poda dokładnej wartości. Ja mam 1 mega, a wyszło mi 36 :mrgreen:


(Majestic 007) #4

hmm ciekawe... 8)


(Paker) #5

neo zawsze muli jak duzo osob siedzi (tak jak dzis)

Złączono Posta : 24.11.2007 (Sob) 20:40

a w umowie masz napisane ze predkosc internetu jest do 1 mb/s wiec nic raczej nie zrobisz


(Sebos99) #6

A czy ktoś zanim się wypowie na temat neostrady może wejść i zrobić ten test. To jest chwyt reklamowy, nie podaje prawdziwych wyników.


(Paker) #7

205510060.png

przy włączonym w winampie rmf-ie z neta

net neo 1mb/s


(Sebos99) #8

A ja zawsze mam takie wyniki : 205511453.png

Za to na stronce onetu dzisiejsze kolejne wyniki to : 36, 17, 15, 13, 11 Mb/s.

Chyba Paker nie masz wątpliwości, który test kłamie...


(Paker) #9

ale ściąganie plików ze strony z normalna szybkością 123-128 kb/s


(Kadiboss100) #10

ale ściąga mi sie normalnie nawet szybko ale szybkos internrtu mnie dobija do podłogi nawet poczta mi sie niechce otworzyc i mnie to bardzo denerwuje pozdro dla wszystkich ale pomużcie !!


(Fokusmick) #11

no to jak w końcu :?: :?

co to znaczy :?: masz problemy ze ściągnięciem wiadomości z serwera czy jej otworzenia w programie pocztowym :?: