Internet wolno chodzi - nie wirus


(Rickykaka) #1

Witam,

Mam takie pytanie: Czy jest jakiś sposób, aby internet szybciej chodził ? Zacznę od początku:

Normalnie internecik śmiga, że w ok. 5 sekund otwiera wszystkie strony, mam 512 Neostradę TP. Od wczoraj zaczął mozolnie, bardzo wolno chodzić. Na pewno nie mam wirusa, tu musi być coś innego. Mam Mozille Firefox 2.0. Spróbuje się jeszcze z rejestrem w FF pobawić - może to coś da. :smiley:

Wiecie dlaczego to się zrobiło ?? Proszę o odpowiedź. :slight_smile:


(XMan) #2

Jesteś pewny/pewna że nie wirus ??

Ja pomimo doświadczenia nigdy nie jestem pewien - wystarczy nieraz kilka sekund i jeden wir może tak namieszać że padnie internet a za chwilę komputer.

Dziwi mnie że masz Neostradę 512 kb/s i czekasz aż 5 sekund na otwarcie strony. :o

Ja mam radiówkę 512/256 kb/s i czekam max. 2 sekundy.

  1. Przeczyść komputer CCleanerem i Eusing Free Registry Cleanerem :

viewtopic.php?f=16&t=254087

  1. Przeskanuj dokładnie komputer swoimi programami antywirusowymi oraz

jakimś skanerem AV on-line : http://dobreprogramy.pl/index.php?dz=9

http://www.google.pl/search?hl=pl&q=ska ... lr=lang_pl

  1. Dodatkowo np. a-squared Free : http://dobreprogramy.pl/index.php?dz=2& ... e+3.5.0.25

  2. Daj logi : viewforum.php?f=16


(Rickykaka) #3

Jestem w 100% pewien, że ma wirusa. :slight_smile:

Już doszedłem, dlaczego mi tak wolno TERAZ działa internet. Po prostu przejechałem Ccleaner'em, i usunęło mi aż 6 Gb, tych historii, dlatego wcześniej mi tak szybko chodziło a teraz wolno. :slight_smile:

W przybliżeniu 5 sekund..

Temacik do zamknięcia... :stuck_out_tongue:

PS. Jestem chłopakiem.. :expressionless:


(XMan) #4

Miesiąc temu znajomy miał podobny problem.

Zainstalowałem tylko CCleanera, wymiotłem 3.5 GB i teraz internet oraz komputer chodzą jak rakieta. :slight_smile:

Dlatego tak napisałem i na początku.

Jeszcze nigdy nie słyszałem oraz nie miałem doczynienia z takim rekordem śmieci. :smiley:


(Rickykaka) #5

No po prostu, przez ok. 2 miesiące w ogóle nie używałem Ccleanera i tak wyszło... :smiley: Używałem usuwania prywatnych danych z Firefoxa. :smiley:

No i teraz wszystko już elegancko śmiga, mam nowe sterowniki do karty i elegant. xD

Topic do zamknięcia.