Irda podczerwień usb-do sagem my400x....pasuje?


(Alfa1978) #1

tak jak w temacie :frowning: kupiłem dziś taki kabelek http://allegro.pl/item116680481_nowosc_ ... djec_.html ,i niewiem co jest albo coś nie tak instaluje ,albo nienadaje sie do mojego tel sagem my400x :? sprzedawca mówi ze napewno będzie działać do mojego telefonu :o co robić.czy xp windows niema żadnej ikonki np.w pasku na dole po zainstalowaniu :cry: czy poprostu coś nie tak zainstalowałem i jak tel kieruje do nadajnika ird to nic go niewidzi,aha po po 2 to na płytce niema np;sterowników do sagema.pomoccy :-x

Złączono Posta : 20.07.2006 (Czw) 15:44

a najlepiej to bym prosił żeby mi ktoś pomogł od początku zainsalować irde z cd.bo może jakieś ja robie błedy :oops:


(Frog) #2

Spróbuj zmniejszyć prędkość przesyłania danych - to czasem pomaga.


(Alfa1978) #3

w jaki sposób jestem .... :oops: a tak wogóle to mi nawet żaden program co do wysyłania zdjęc,polifoni itp;nie wyświetla tzn.niemam programu co do tego kabelka a na instalacj z cd jest a ja to nieumie zainstalować.

Złączono Posta : 20.07.2006 (Czw) 16:33

pytanko :oops: jak sie najpierw to robi?wkłada cd z sterownikami do napędu,,następnie instaluje sie je najpierw,potem resetuje kompa,a póżniej jak kom sie załączy to DOPIERO SIE KABELEK OD IRDY DO USB PODłąCZA :o bo chyba coś nie w kolejności zrobiłem :roll: i dlatego mam problem .jestem ciemny co do instalowania do usb urządzeń :evil: pomocy :frowning:

Złączono Posta : 20.07.2006 (Czw) 16:34

-wiem już to w telefonie ustawiam ale i to nići z tego :evil:


(Suporttechniczny) #4

najpierw kabelek wpinasz potem instalujesz stery resetujesz kompa i wtedy przykładasz telefonik i "powinno" działać :mrgreen:


(Alfa1978) #5

:lol: w jaki sposób można sprawdzić czy ta irda pasuje to mojego telefonu sagem my 400x :roll: bo wszystkiego już próbowałem i niewidzi mojego tel.może jest uszkodzona.ale dioda swieci co do podłączonego usb.

Złączono Posta : 20.07.2006 (Czw) 18:29

capture3qd6.jpg,a jak właśnie chcę otwożyć ten program do irdy to takie okienka się pokazuja 1 kopiuje sie pulpit do okienka :shock:

Złączono Posta : 20.07.2006 (Czw) 18:36

capture2nz3.jpg,natomiast po wćiśnięciu w poprzednie okienko tam gdzie nie wyświetla ok /chyba?/wyskakuje to 2 okno.co wy na to?jeśli mnie rozumiećie.co wogóle mam jeszcz zainstalować z tego okna :o :oops:

Złączono Posta : 21.07.2006 (Pią) 9:33

jak myślićie może to być od programu który jest razem z kablem. :-x a z kąd można ściągnać inny programik i do kabla tej irdy :stuck_out_tongue:


(Driver122) #6

Zarejestruj się na stronie Sagema i ściągnij program MPAS(po wcześniejszym zainstalowaniu sterów do kabla). Na marginesie spotkałem się z opinią, że kable do Sagemów to ściema(sam miałem i zgadzam się z tym)tzn. mało co działa. A jeśli chodzi o prędkość to w moim przypadku bez względu jaką prędkośc bym nie ustawił zrywał co chwila połączenie...


(Alfa1978) #7

oki dziękuje wszystkim za podpowiedż :lol: ale temat już można zamknąć bo kabel oddałem bo on niepasuje do telefonów sagem my400x.uwaga jak ktoś chce go kupić i ma taki model telefonu co ja!!!ON NIE WSPółPRACUJE Z TYM MODELEM TELEFONU :twisted: