Jak dodać liczby w arkuszu kalkulacyjnym?


(Kuczi106) #1

Witam. Jak dodać liczby w arkuszu kalkulacyjnym ?


(rgabrysiak) #2

A tak konkretnie to z czym masz problem?

Prosty przykład:

w komórce A1 masz liczbę 1

w komórce A2 masz liczbę 2

aby je dodać np. w komórce A3 wpisujesz = A1 + A2

Gotowe.


([alex]) #3

Jeszcze nie gotowe, trzeba nacisnąć Enter.


(rgabrysiak) #4

Oj tam, taki szczegół :wink:


(madoch) #5

a jak będzie tych liczb 100, 200 ... albo i parę tysięcy ?

do tego używa się funkcji SUMA,

czyli: w komórce A3 wpisujemy =SUMA(A1:A2) i naciskamy Enter.


(rgabrysiak) #6

Jak najbardziej masz rację że przy dużym zakresie warto używać funkcji SUMA, ja podałem tylko jeden, moim zdaniem, najprostszy przykład.