Jak ustawić Wireless Mac Filtering w TP-Linku


(showmen) #1

Nie wiem jak mam ustawić Wireless Mac Filtering aby 2 adresy miały tylko dostęp do internetu. Jak ustawiłem na Enabled obok adresów to internetu nie było, a jak Disabled to internet jest. Prosze o pomoc i napisanie co mam robić po kolei przy wprowadzaniu tych adresów. Może robie coś nie pokolei, a może po wprowadzerniu tych adresów trzeba jeszcze w innym podmenu coś kliknąć i zaznaczyć.


(Mister Wojtek) #2

Wireless Mac Filtering zostaw na "Enabled". Zmień Filtering Rules na "Deny" i pod spodem kliknij "enable all"... bo masz ustawione że wszystkie mogą się łączyć oprócz tych dwóch. Jak tak zrobisz to będziesz miał że żaden nie może się łączyć oprócz tych dwóch które są "enabled"


(showmen) #3

To co po kolei:

  1. Pierw Wireless Mac Filtering włączyć\Enabled

  2. Dodać adres i co.... wybrać w oknie dodawaniu adresu endled czy disabled?

  3. Kliknąć na dole na Enabled all


(Mister Wojtek) #4
  1. TAK

  2. Dodać Enabled do każdego adresu który chcesz żeby się mógł łączyć

  3. Jeśli nie zrobiłeś tak jak w pkt. 2 to kliknij "Enable All" :slight_smile: (Ważne żeby przy każdym adresie który masz na tej liście był status "enabled")

No i jeszcze Filtering Rules zaznacz na "Deny"