Jak usunąć komunikat o połączeniu z siecią bezprzewodową


(Bufeer) #1

Witam! !!

Czy ktoś może mi podpowiedzieć czy jest możliwość aby ten komunikat nie wyświetlał się co jakiś czas tak jak mam to do tej pory.

Denerwuje mnie to że przeglądając neta co jakiś czas pokazuje mi się to okienko.

Z góry dzięki za pomoc.

a>


(Piotrkijak) #2

Wklej do notatnika:

[HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Explorer\Advanced]

"EnableBalloonTips"=dword:00000000

potem wybierz plik ->zapisz jako->w nazwę pliku wpisz fix.reg i kliknij zapisz. Potem kliknij dwa razy w niego, wyraź zgodę na dodanie do rejestru i uruchom ponownie kompa. Nie jestem pewny, czy to pomoże, ale warto spróbować.


(MarS) #3

Właściwości połączenia bezprzewodowego i w "ogólnych" wyłączyć opcje "pokaż ikonę w obszarze powiadomień podczas połączenia" oraz "powiadom mnie, jeśli to połączenie ma ograniczoną łączność lub brak łączności"


(Bufeer) #4

Niestety ale przy próbie uruchomienia pliku wyskakuje komunikat

image_id: 3289


(Piotrkijak) #5

No tak, nie zauważyłem, że nie ma podanej wersji edytora rejestru. Nad tym co Ci podałem dopisz Windows Registry Editor Version 5.00