Jak wyłaczyć sprawdzanie pamięci na starcie komputera?


(Miszkurka2000) #1

Dziwna sprawa - jeszcze kilka tygodni temu mogłem w biosie wyłaczyc sprawdzanie pamięci podczas startu komputera. Na chwile obecna takiej opcji w biosie nie mam. Co sie mogło stac???

Wirusy wykluczam, upgrade biosu też nie robiłem, jedyne co ostatnimi czasy to hasła na bios lub system w całosci aby nikt mi nic nie namieszał. Teraz wszystkie hasła są zdjęte a tej opcji nie ma i system ciągle sprawdza mi pamięć. Jedyne wyjscie to "ESKEJP" :slight_smile: Co to moze byc???


(JNJN) #2

Spróbuj resetu biosu - dowolna metoda.


(Cosik Ktosik) #3

Reset Biosu resetowanie-bios-plyty-glownej-t267235.html

Poszukaj w Biosie opcji Quick Power on self test i daj ją na enabled