Jak wylaczyc udostepnianie internetu w routerze


(Mr Hektor) #1

Jak wyłączyć udostępnianie internetu w routerze TP-Link WR543G? Tak, żeby internet był na komputerze do którego podłączony jest router, ale żeby nie było go na laptopie który łączy się przez Wi Fi?

Router mam podłączony jednym rj45 do komputera a drugim do modemu z kablówki (internet mam z kablówki).


(stalesz) #2

Wyłacz kartę Wi-Fi w laptopie.Powinieneś mieć wyłącznik sieci bezprzewodowych,poczytaj w instrukcji.


(Łukash) #3

A w panelu zarządzania Routerem > Wirless nie ma czasem Enable/Disable ,bądź checkboxa przy Enable ?


(skrzek) #4

a jeśli chcesz, żeby sieć pozostała - to sam dostęp do internetu możesz wyłaczyć w zakładce Parental Control.


(Agatonster) #5

Taranos ,

Proszę poprawić pisownię w tytule tematu i w opisie problemu. W celu edycji swojego posta proszę skorzystać z przycisku Edytuj.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.


(Mr Hektor) #6

Jak odznaczam opcję Enable Wireless Router Radio to mi internet przestaje działać na obydwu komputerach. A tej zakładki Parental control to chyba nawet nie mam.