Jaka jest optymalna temperatura dla Athlon 3500+


(Krissco) #1

Witam. Jaka jest optymalna minimalna temperatura dla Athlona 3500+? Przy jakiej temperaturze procesor te się przegrzewa?


(piotrekplay) #2

pilnuj aby w stresie nie było więcej jak 60*C


(Krissco) #3

Po prostu czasami temp wzrasta do 80/100 i wtedy następuje restart albo wyłaczenie się kompa…


(piotrekplay) #4

oj zdecydowanie za dużo jak na athlony 64 - bezpieczna temperatura to granica 60-70*C


(Krissco) #5

tzn wyłącza mi się średnio 10 razy dziennie…ostatnio przy normalnej pracy (tylko internet)


(PaPuX) #6

No to na co czekasz. Nowa pasta, przeczyść radiator z kurzu chyba że chcesz mieć wybuch w obudowie. Procesory robią dziury w płytach głównych przy takiej temperaturze.


(Majestic 007) #7

to przy moim podkręconym 2000+ mam w stresie 55*…

Grzebałeś cos przy procesorze? moze zdjałes i nie polozyłes pasty termoprzewodzacej? a moze Ci całkiem wentylator wysiadł. Apropo tego że Ci sie restartuje komp. < ustawienia w biosie są za to odpowiedzialne. Bo zdiagnozowaniu usterki, proponowałbym ustawić max. temp. na jakies 70*(czyli wtedy komputer będzie się wyłączał automatycznie)


(Krissco) #8

nałożyłem nową pastę, docisnąłem radiator…i jest tak samo…nakładałem różne ilości pasty ale nic to nie pomaga…


(Krissco) #9

ok…procesora nie kręciłem bo mam tego kompa od kilku dni - kupiłem go na allegro…Zrestartowałem BIOSa na nowo…widzi go jako 3500+ nie jest ułamany teraz np…ma 48/55C a nic oprócz netu nie chodzi


(Mateusz 931) #10

No to dużo … nie nakładaj cały czas nowej pasty… one się muszą wygrzać żeby odpowiednio pracowały.


(Krissco) #11

Koleś , który sprzedał mi kompa na info o wysokiej temperaturze i częstych restertach odpisał tak:

"kumputer był sprawny jak go testowałem przed wysyłka ,oddałem go

do fachowca a zeby wgrał nowego biosa , komputer testował przed

wystawieniem na allegro pare dni w gierki i stwierdził ze jest ok .

zainstalował system i było ok . moze pan przestawił cos w biosie płyty

głownej ??ten model tak ma . ja raz przypadkowo namieszłem i nie obeszło

sie bez serwisu wyłanczał mi sie co 10 sekund . ale namieszałem cos w

czujnikach płyty czy cos tak mi powiedzieli . a komputer był uzywany

tylko do pisania prac . gragfika była w nim palit 64mb ale przed

sprzedaża kazałem wstawic 128 mb radeona na dysk miałem jeszce

gwarancje i panu dodałem , a komputer sprzedałem sprawny bo taki jest ,

prosze moze wychłodzic grafike

lepiej . niz jest org , ■■■■■■■ sprzedali mi grafike za 80zł ta radeona

a moze ona jest przyczyna tych wachan temp ?? normalin i stabilnie

pracował przed sprzedaża,

Możę gdzieś tutaj jest przyczyna??