Jaką wersje PHP-nuke zainstalować?


(Krykadam) #1

Witam serdecznie, przygotowuje stronkę w PHP-Nuke. Jaką wersje zainstalować? ? PHP-nuke 8.1 czy 8.0 ?? Prosze o odpowiedź !


(huber2t) #2

nowsza jest lepsza


(Krykadam) #3

Dlaczego ??


(huber2t) #4

zapewne jest bezpieczniejsza


(Krykadam) #5

A teraz php-nuke jakos sie automatycznie instaluje prawda ??


(Sebazzdw) #6

Nie widziałem CMS-a który się sam instaluje :smiley:


(Skr3czu) #7

Masz prosty instalator z którym powinieneś sobie poradzić :slight_smile:


(Krykadam) #8

Ale ja umie zainstalowac Php-nuke w sposób manualny, tylko nie wiem co jest ustawiłem w preferencjach jezyk polski a i tak mam angielski...mowa o php nuke 8.1