Jakies niewiadome procesy mi cały procek wykorzystuja


(Gruchapaul) #1

witam wszystkich mam problem. Włanczam kompa i strasznie mi sie tnie sprawdziłem w menedżerze procesy i było kilka procesów o tej samej nazwie cmd i były jako przezemnie uruchomine i przez system razem cały procek wykorzystywały a jak wyłanczałem i został jeden to on brał 100 % wyłonczyłem wszystko i spoko ale dlaczego tak mi sie robi, juz 3 raz mi sie to zdażyło. mam anty wira NORTON INTERNET SECURITY 2005 skanowąłem kompa i nic nie wykrył co to może byc i jak sie tego pozbyc z góry dzięki.

P.S. WIN XP PRO, PROCEK BARTON 3200


(Xiao19) #2

masz NIS 2005 :smiley: :smiley:

od razu skan innymi skanerami AV

--F-Secure--

http://support.f-secure.com/enu/home/ols.shtml

--GeCAD (RAV)--

http://www.ravantivirus.com/scan/

Napisz co wtedy robiles ze miales ten proces w 100% wykorzystany

tak zniczego :stuck_out_tongue: :stuck_out_tongue:


(Marsmo) #3

A czy To już sobie przyuważyłeś; tzn. kod błędu - czy też już nie masz blue screenów... :? :? :?

http://forum.dobreprogramy.pl/viewtopic ... ght=#85164

Zrób te scany, co Ci podała Kamcia - zobaczysz, co Ci wyjdzie...

Jak to mówią - podstawowe koło ratunkowe! :lol:

Ale nie wiem, czy nie obejdzie się bez loga z Hijack'a; zwłaszcza, że masz coś nieźle z procesami nadżumione... :shock:


(Asterisk) #4

Jaki ??


(Marsmo) #5

(Asterisk) #6

Za dużo tych "i" ( styl Nel)

Jest to interpreter poleceń - trzeba go skojarzyć

z np. istniejącym połączeniem


(Gruchapaul) #7

Zrobiłem tak jak mi pisałes, narazie od 2 dni jeszcze mi nie wyskoczył blue screen. Nie wiem sam co było kompowi ale juz nie wyskakuje naszczęście :smiley: