Kaspersky 6 - problem przy starcie kompa


(Piotr Krz) #1

Proszę kolegów o pomoc, gdyż nie wiem, gdzie tkwi problem. System Windows XP Home Edition świeżo przeinstalowany po formacie C:, zainstalowany Service Pack 2, po tym został zainstalowany Kaspersky Internet Security 6.0.0.303pl - wersja trial. Przy starcie kompa za każdym razem KIS jest "wywalany", system "pisze", że nastąpił błąd z aplikacją Kaspersky i zostanie ona zamknięta. Muszę go uruchamiać jeszcze raz ręcznie i po tym chodzi, ale jest to uciążliwe, bo za każdym razem po uruchomieniu kompa historia się powtarza. Jak ma ktoś jakiś pomysł to proszę o pomoc.


(system) #2

Może to być spowodowane konfliktem programu Kaspersky Internet Security 6.0 z zainstalowanym oprogramowaniem lub sterownikami, albo zainfekowanym kompem (stawianie systemu z podpiętą wtyczką do internetu).


(Fernando) #3

Zainstaluj jeszcze raz kaspra... tylko jak odinstalujesz czyścisz rejestr+usuwasz co po nim zostało.


(system) #4

Łatwo napisać, ale trudno wykonać. Bez odpowiedniego narzędzia praktycznie niemożliwe.


(Gabriel M) #5

Wejdź na stronę http://www.kaspersky.pl/services.html?s ... ails_id=94

i postępuj zgodnie z instrukcjami

Aby całkowicie zdezinstalować Kaspersky Anti-Virus 6.0 / Kaspersky Internet Security 6.0 wykonaj następujące czynności:

Pobierz archiwum KisKav6Remove.zip

Rozpakuj wszystkie pliki do jednego foldera

Uruchom ponownie komputer w trybie awaryjnym

Uruchom plik avp_remove.bat

Uruchom ponownie komputer

potem możesz ponownie zainstalować i powinno działać :slight_smile: