Kaspersky Anti-Hacker


(system) #1

Przy próbie uruchomienia pojawia się błąd:

kaspersky7di.jpg

Natomiast po restarcie, system w ogóle się nie uruchamia.

Pojawia się pulpit i następuje samoczynny restart.

Co to może być?


(Comend@nte) #2

Załącz pokazywanie blue screena i spisz nr stop

Uruchom system w awaryjnym i odinstaluj/przeinstaluj Kaspersky


(system) #3

Nie ma bluescreena. System się restartuje i nic poza tym.

To już zrobiłem.

Usunąłem w trybie awaryjnym Kasperskiego Anti-Hakera


(Comend@nte) #4

Prawym na Moj komputer/Własciwosci/Zaawansowane/Uruchamianie i odzyskiwanie/Ustawienia/Automatycznie uruchom ponownie to odznacz.

Wyczysciles rejestr z wpisow po Kaspersky'm ??


(system) #5

Przepraszam, mój błąd - zapomniałem o tym wcześniej napisać:

Restart pojawia się tylko gdy Kaspersky jest zainstalowany.

Chcę wiedzieć dlaczego tak się dzieje.

Teraz problemu nie ma, ale Kasperskiego też nie ma.

Co z tym zrobić?


(Asterisk) #6
  • Błąd aplikacji

  • Masz równolegle drugi firewall ?


(system) #7

Miałem zainstalowanego Sygate'a ale nie uruchamiał sie przy starcie systemu

(usunąłem go z autostartu)


(lazikar) #8

To go odinstaluj całkowicie. :smiley:


(system) #9

Wszystko już jest w porządku.

Dzięki za pomoc.

Temat można zamknąć :slight_smile:


(lazikar) #10

Zrobione :smiley:


(Asterisk) #11

Tytułem podsumowania - kiedyś używałem Zone Alerm

i na próbę zainstalowałem testowo Fryderyka - po

błędnym restarcie system się wyłożyl.

Jest to jedynie potwierdzenie, że przez zastowanie

jednocześnie 2 aktywnych firewalli, można dodać

sobie pracy, bo system może zgłupieć.

Oczywiście - trudno jest przewidzieć, co się stanie.

Po co więc ryzykować :smiley: