Kaspersky IS 2009 nie pozwala wyświetlić niektórych stron


(Cris7) #1

Witam

Mam problem z KIS 2009. Zainstalowałem go właśnie i niektóre strony nie chcą się wyświetlać. Niektóre tzn np. onet wp. Niektore sie wyświetlają częściowo np interia czy dobreprogramy, a niektóre w całości. Sprawdziałem na 3 różnych przeglądarkach i to samo. Te same strony nie działają na przeglądarkach. Wczęśniej miałem ZoneAlarma i Avasta, ale je odinstalowałem. Robiłem też czyszczenie rejestru ale to samo. Po całkowitym wyłączeniu ochrony strony działają poprawnie. Pisząc że niektóre strony się nie wyświetlają mam na myśli to że niby sie coś pobiera ale jest puste okno w przeglądarce, czekam aż strona sie skończy wczytywać ale niestety się nie kończy. Próbowałem wyłączac poszczególne składniki ochrony KISa ale nie znalazłem jakiejś reguły. Jedyne co jest pewne to to że jak go wyłącze w całości (wszystkie składniki) to działają strony. Reszta czyli poczta, komunikatory, ftp itp. działają poprawnie. Może ktoś się spotkał z podobnym problemem i pomoże, bo mam nadzieję, że obejdzie się bez reinstalacji systemu.


(Monczkin) #2

Cris07 , skoro piszesz w dziale Problemy, to po co powielasz zbędne informacje w tytule? Nazwij temat konkretnie.


(Leon$) #3

KAV KIS pewnie to samo lub podobnie

Ustawienia >> ochrona antywirusowa >> Ruch WWW >> ustawienia >> ogólne >> zaufane adresy >> dodaj do zaufanych

:slight_smile:


(Cris7) #4

Spróbowałem ale niestety nie pomogło...Zresztą to chyba lekka przesada żebym musiał dodawać onet czy wp do listy zaufanych stron :wink:

A np strona idg nie musi być dodawana bo wyświetla się poprawnie. Poza tym przy np onecie nie wyskakuje mi żadne okno że strona zostala zablokowana. Po prostu pasek postępu stoi w miejscu i strona się nie pokazuje na ekranie.


(Michaelp128) #5

Może wraz z nim wkradła się jakaś infekcja?

Podaj log z HijackThis. Instrukcja :arrow: viewtopic.php?f=16&t=36654

Podaj log z Combofix. Instrukcja :arrow: viewtopic.php?f=16&t=36654

Logi dajesz na wklej.org lub wklej.eu a w poście podajesz tylko link.


(Sebos99) #6

Możesz ewentualnie w ustawieniach ochrony ruchu www zmniejszyć suwakiem poziom ochrony. Ja zaobserwowałem taki problem tylko na onecie, odkąd wprowadzili nowy wygląd strony. Spróbuj wyłączyć na stronie onetu ten sidebar z gadżetami, tam w menu na stronie jest opcja schowaj.