KIS 8 zwalnia strasznie internet


(niezDarek) #1

zaktualizowałem Kasperskiego do wyższej wersji i net zaczął strasznie mulic gdy wyłączam program chodzi normalnie więc to chyba jego wina już wersja 7 muliła ale nie aż tak więc znacie może jakiś sposób aby nie muliło może wyłączyć lub zmniejszyć poziom jakiejś ochrony ??


(Nowosolanin1988) #2

wylacz blokowanie banerow!!


(niezDarek) #3

no ok dzięki trochę pomogło dzieki


(slawektor) #4

a instalowałeś jeden na drugi czy dopiero po odinstalowaniu 7 ? ja nic nie zmieniałem w 8 nawet z banerami ale najpierw odinstalowałem poprzednią wersje usunąłem wszystkie pozostałości Documents and Settings w narzędziach opcje folderów widok kliknij na pokaż ukryte pliki i foldery wejdź w All Users Dane aplikacji i tam też siedzą 2 chyba foldery kasperskiego też je wywal )i 8 chodzi jak burza


(niezDarek) #5

no odinstalowałem najpierw KIS 7 ale tych plików nie usunąłem


(Nowosolanin1988) #6

najlpeiej by było jak bys odinstalował kaspra!!i przeczysciłfoldery i rejestr i w tedy zainstalował i wyłączył blokowanie banerów i powinno być OK!


(system) #7

Skoro blokowanie banerów ma być wyłączone, to po co instalować ten moduł?


(suchmen) #8

w kasperski 8-settings,network i odznaczamy "scan encrypted connections" i mamy szybkie rpzeglądanie stron:)


(Nowosolanin1988) #9

suchmen ale kaspersky jest po polsku!


(slawektor) #10

zrób tak jak pisze Dozamet1946 , bo ma rację a na swoim przykładzie Ci powiem żę mam zrobione tak jak pisze i wszystko hula że ho ho :smiley: nawet banerów nie odznaczałem są zablokowane niewiem czemu u Ciebie trzeba INACZEJ? przecież mamy ten sam program ,nawet w zaporze nic nie kombinowałem żeby utorrent nie był blokowany w 8 wszystko jest ok,bez przestawiania leci pełną mocą i nic go nie blokuje :smiley: no bo w windowsie masz kacpra w zaporze w wyjątkach ?