Kłopoty z internetem(pobieranie),


(Matteo713) #1

Witam, od soboty mam kłopoty z pobraniem czegokolwiek z internetu. Zaczeło sie ze sciągałem sobie filmik i w pewnym momencie zerwało się pobieranie i koniec Od tego czasu nie zawsze pobieranie może się chociaz rozpocząć a gdy sie uda to wygląda to mniej wiecej tak:

3 sekundy pobiera, 30 sekund przerwy, 3 pobiera, 30...itd tak cały czas.

W zależnosci od serwera przerwy są dłuzsze lub krótsze, najdłuzsze na chomikuj, lepiej jest na rapidshare ale jednak wszedzie to jest i w takim tempie nic nie da sie sciągnąć.

Mam internet z kabłowki vectra, na modemie podczas pobierania nie swieca sie diody "data" te co podczas pobierania zawsze swiecily, zapalają się tylko na te kilkka sekund kiedy się sciąga, przestaje to gasną.

W dodatku dzis transfer mi spadl do jakiś 15 kb/s ( powinno byc 60) to wtedy o dziwno przerwy byly krótsze, teraz juz jest 60 i nic nie ciągnie. Modem resetowalem itd nic nie pomaga.

Mam firefox-a. Dołączam logi to sprawdzenia bo byc może problem tkwi glębiej:

http://www.wklej.org/id/47818/

Proszę o pomoc.


(Michaelp128) #2

Podaj log z Combofix. Instrukcja :arrow: viewtopic.php?f=16&t=36654

Logi dajesz na wklej.org lub wklej.eu a w poście podajesz tylko link.


(Matteo713) #3

combofix:

http://wklej.org/id/47817/

A co ciekawe instalka combofixa pobrała się normalnie bez problemów.


(Michaelp128) #4

Daj pełny log z Combofixa.


(Matteo713) #5

sorry: http://wklej.org/id/47829/


(jessica) #6

Log jest czysty, ani śladu jakiejś infekcji.

jessi