Kłopoty z LAN-em


(<<<damian>&gt) #1

za każdym razem jak włączam komputer nie chodzi mi internet i musze kombinowac jak go tu włączyć.Nie wskakuje automatycznie adresy IP itp.Jak chodzi to różnie.Zmiena mi sie ciągle szybkość np.rano chodzi szybciej.Czy zależy to od ilości osób korzystaacych z tej sieci?Dlaczego przy ściąganiu prędkość nie jest stała gdy gość mówił że powinna być w granicach 60-65 klb/s a jest 40 lub 20.Z góry dziękuje


(Damian) #2

[quote name=<]Zmiena mi sie ciągle szybkość np.rano chodzi szybciej.Czy zależy to od ilości osób korzystaacych z tej sieci?


(Wojtek266) #3

oczywiscie ze zalezy od ilosci osób na sieci.ja kozystam z Lan i mam taki sam problem z transferem.tylko ze u mnie na sieci sa zablokowane programy p2p i nie mam az takich problemow z transferem


(<<<damian>&gt) #4

no dobra ale dlaczego internet po kazdym włączeniu komputera nie chodzi?????


(Damian) #5

Przedstaw ten problem administratorowi sieci. To jego problem, aby klienci nei mieli problemów z siecią.


(<<<damian>&gt) #6

a wiecie dlaczego nie chce sie zainstalować service pack 2??? I jaki antywirus jest najlepszy????


(Damian) #7

Prawdopodobnie dlatego, że twój WinXp to pirat...

[quote name=<]I jaki antywirus jest najlepszy?


(lazikar) #8

[quote name=<]a wiecie dlaczego nie chce sie zainstalować service pack 2


(Duda) #9

WinXP nie musi być piratem,kiedyś ktoś mi mówił że już rozwiązali ten problem z instalacją na piratach :?


(Damian) #10

Z tego co widze na forum, to wiele pirackich windowsów nie przyjmuje SP2...


(<<<damian>&gt) #11

pokazuje że zły klucz do windowsa czy coś takiego


(Damian) #12

[quote name=<]pokazuje że zły klucz do windowsa czy coś takiego


(<<<damian>&gt) #13

pirat


(fiesta) #14

[quote name=<]pirat