Kolejny raz zniknęło-Ostatnio na forum


#1

Dlaczego ponownie zniknęło - “ostatnio na forum”, dla mnie to najciekawsze miejsce na waszym portalu


(Przemo78) #2

mnie też od czasu do czasu znika.


(MrBeckham666) #3

Ostatnio to normalka raz jest raz nie ma :slight_smile: Wczoraj nawet raz miałem takie coś że było do pewnego momentu a jak scrool stronę to już tego nie było :slight_smile: Wyczyściłem cache i znikneło na dobre :slight_smile: Teraz widze jest już ok :slight_smile:


(qbaz) #4

U mnie wczoraj i dzisiaj działa, ale przez ostatnie kilka dni był problem na IE, FF i Vivaldim.

Pewnie ktoś grzebie przy stronie :wink: bo jak wyłączyć javascripty to “są”, niestety kuleją wtedy inne funkcjonalności.


(zbigg47) #5

Pojawia się i znika.

Ale częściej jest na stronie DP…


(GForce) #6

U mnie nie ma od kilku dni…

 

PS. już działa.


#7

To jest chyba loteria, bo w tej chwili nie działa (znowu).


(Drobok) #8

Bd to wałkować tak długo aż w końcu nikt nie zauważy :stuck_out_tongue:


(MrBeckham666) #9

że znikneło xD :smiley:


(Lisek) #10

Zmieniłem sposób wczytywania tego bloku. Mam nadzieję, że na tym skończy się problem jego znikania.


(Kpc21) #11

Znikanie ramki “Ostatnio na forum” to na DP już coś kultowego, zdarzającego się chyba już od czasów forum na phpBB2 - i z czymś takim kończycie? :slight_smile:


(zbigg47) #12

Dzisiaj wzięło i zniknęło. 

Pewnikiem  Mikołaj “ostatnio na forum” będzie rozdawał tylko grzecznym użytkownikom Dobrych Programów…


(Dimatheus) #13

Hej,

 

Chyba jednak nie do końca pomogło…

 

Pozdrawiam,
Dimatheus