Komp muli i jest zasyfiony - prośba o sprawdzenie loga


(Cat'sCharm) #1

od dawna mój komputer strasznie muli i w ogóle wolno sie włącza jak i zamyka. często mi się też restartuje. Pomocy!!...

Z góry dziękuje...

Daje loga do sprawdzenia.

ComboFix 07-06-13.3 - D:\Downloads\ComboFix.exe

(Heniu133) #2

Odinstaluj Share_Accelerator_MM , ShoppingReport i Torrent101

Foldery na czerwono pousuwaj.

Do notatnika wklej:

Plik > zapisz jako > zmień rozszerzenie z .txt na wszystkie pliki > zapisz pod nazwą Fix.reg np na

pulpicie > dwuklik na Fix.reg > potwierdzasz > restart.

Czyszczenie rejestru - jv16 PowerTools 2006 1.5.2.350

Przeskanuj na http://www.virustotal.com/vt/ i wklej raport po skanowaniu.

Po wykonaniu w/w daj nowy log z ComboFix.


(Monczkin) #3

Cat'sCharm proszę poprawić pierwszy post i objąć loga znacznikami


(Cat'sCharm) #4


(adam9870) #5

Utwórz plik FIX.REG w sposób podany przez qrczaka i umieść go bezpośrednio na partycji C, a następnie uruchom system w trybie awaryjnym i w okienko Uruchom wpisz następujące polecenie i kliknij Enter.

Jeśli dodanie pliku FIX.REG poprzez powyżej przedstawiony sposób również się nie uda, to spróbuj zmienić nagłówek pliku z Windows Registry Editor Version 5.00 na REGEDIT4 i wtedy go dodać w któryś sposób (dwuklik na otworzy plik lub metoda, o której mowa w pierwszym akapicie tego posta)

Po wykonaniu wklej nowy log z ComboFix, o który prosił qrczak.


(Agatonster) #6

Cat'sCharm

Byłaś proszona o objęcie loga znacznikami


(Cat'sCharm) #7
  • Nie wiem co jest nie tak ale dalej nie mogę dodać tego do rejestru... Robiłam wszystko według polecenia. Zmieniłam ten nagłówek, uruchomiłam komputer w trybie awaryjnym i wykonałam polecenie wyżej podane. I nic się nie stało. kiedy ponownie kliknąłam na plik fix.reg wyskoczył mi znowu tamten komunikat.

(adam9870) #8

W takim razie czeka Cię ręczna edycja rejestru w celu usunięcia szkodliwych wpisów. Zatem uruchom edytor rejestru (start -> uruchom -> regedit), przejdź do klucza:

a następnie usuń kolejno poniżej podane klucze:

Po ich usunięciu uruchom ponownie komputer i wklej nowy log z ComboFix bez względu na to czy usuniesz podane klucze, czy nie.


(Cat'sCharm) #9

Ja usunęłam tylko jeden klucz (ten drugi), bo reszty, która podałeś w ogóle tam nie było.

Kod:

ComboFix 07-06-13.3 - D:\Downloads\ComboFix.exe

(Joan Sunshine) #10

C:\WINDOWS\opqsuvm.exe > co z tym plikiem? przeskanowałeś go?


(Cat'sCharm) #11

[list=]Kiedy próbuje przeskanować ten plik wyskakuje mi coś takiego: Exception

Please report failure as: ErrorTime= "Jul 02 16:56:12"


(adam9870) #12

Pojawiający się komunikat mówi o tym, że należy odczekać określony aż rozpocznie sie skanowanie wskazanego pliku. Po prostu poczekaj określony czas, w międzyczasie możesz zająć się czym innym (np. odwiedzaniem innych stron bądź pracą z jakimś programem).


(Cat'sCharm) #13


(adam9870) #14

To jednak szkodnik. W takim razie uruchom system w trybie awaryjnym i skasuj ręcznie plik C:\WINDOWS**** opqsuvm.exe.

Po wykonaniu wklej nowy log z ComboFix.


(Cat'sCharm) #15
ComboFix 07-06-13.3 - D:\Downloads\ComboFix.exe

(adam9870) #16

Już jest ok, czy masz jeszcze jakieś problemy?


(Cat'sCharm) #17

Chyba nie. nie zauważyłam żeby się jeszcze sam wyłączał, chociaż jest jeszcze trochę wolny. Ale mam nadzieję, że jest już wszystko dobrze. Dziękuje wszystkim za pomoc.

Złączono Posta : 03.07.2007 (Wto) 12:44

[list=]Jednak dalej mi się sam wyłącza. :frowning:


(Heniu133) #18

Więc zrób ponownie czyszczenie rejestru. Przejrzyj poniższy link i zastosuj:

Optymalizacja i odchudzanie Windows XP

Sprawdź sobie temperatury > Everest Ultimate Edition 3.50 i podaj je na forum. Podaj też jaki masz zasilacz (ile watt i firma).

Po ilu godzinach, minutach od włączenia? Co wtedy robisz na kompie?


(Cat'sCharm) #19
  • Czy mógłbyś wyjaśnić dokładnie jak sprawdza się te temperatury? I gdzie pisze jaki mam zasilacz, jak to mam sprawdzić? A co do wyłączania się to jest różnie, nie jest to regularne. Najczęściej kiedy jest już długo włączony. Przeważnie wyłącza się przy zamykaniu programów, ale nie zawsze, czasami teżjak ma zbyt dużo zadań.

A i taka prośba czy można by wszystko tak jakoś jaśniej i dokładniej tłumaczyć, bo ja naprawdę się na tym nie znam. :wink:


(Joan Sunshine) #20

Temperatury > w evereście po lewej masz listę, rozwijasz "Komputer" i "czujnik"

Zasilacz > musisz rozkręcić kompa i sprawdzić na tabliczce na zasilaczu, innej opcji nie ma, chyba że w fakturze masz wpisane co tam wsadzono. Przydałoby się sprawdzić napięcia miernikiem.

Podejrzewam, że on się po prostu przegrzewa. Otwórz kompa, wyczyść dokladnie w środku z użyciem sprężonego powietrza. Na wszelki wypadek prawdź błędy w podglądzie zdarzeń:

Start => Panel Sterowania => Narzędzia Administracyjne => Podgląd zdarzeń

Jeśli będą jakieś na czerwono, to wklej szczegóły i RAM programem --> Memtest86

Musisz stworzyć płytę bootowalną z Memtestem i odpalić z niej kompa na kilka godzin.