Komp nie chce "odpalić"


(kolejnymarek) #1

Witam. Mam dwuletniego laptopa firmy ASUS K50AB , z Win 7. Kilka dni temu zauważyłem , że gdy chciałem łączyć komputer , wentylator wszedł normalnie jak to zwykle bywało przy uruchamianiu na najwyższe obroty , ale niestety ekran czarny i system nie chciał ruszyć ....

Po kilkudziesięciu próbach szybkiego wyłączenie i włącznia , żadnej reakcji , czarny ekran , a wentylator od procka chodzi na najwyższych obrotach....

Włożyłem płytę , od Wina , i postanowiłem postawić system .... ale pomimo wciskania "F" w czasie bootowania , żadnej rekacji , mimo tego że płyta z oryginalnej Winem była w napędzie ...

Po kilkudziesiaciu próbach , udało mi się i system odpalił ...... ale po nocnej bezczynności , nastepnego dn ia , problem ten sam ..... macie jakieś pomysły co to mozę być ????


(igrek) #2

Podpinałeś pod zewnętrzny monitor? Możliwe że karta graficzna pada, bądź co gorsze płyta główna.


(kolejnymarek) #3

Nie podpinałem , pod monitor zewnętrzny , nie mam możliwości ..... Czy istnieje możliwość sprawdzenia tego ???


(igrek) #4

Podejdź do jakiegoś znajomego który ma stacjonarny pc, i podepnij monitor, jak będzie to samo to stawiam na płytę główną.


(kolejnymarek) #5

W serwisie powiedzieli ze padl czipset. Za wymiane chca 450zl. Powiedzialem ze moze zainteresowani sa kupnem. Owszem ale za 400 zeta co o tym sadzicie


(igrek) #6

Więcej nie wart;) ewentualnie na innym serwisie sprawdź.


(Henio Mazurek) #7

Nie opłaca się. Obecnie sprzęt ma się popsuć zaraz po gwarancji a ASUS przestrzega tego wyjątkowo dokładnie. Jeśli chodzi o naprawę ASUSów (reballing) to pochodzi 2 - 3 m-ce i znów do naprawy. Z autopsji to wiem. O dziwo inne laptopy po tego typu naprawie działają w porządku.