Komp sie resetuje


(Maxi200) #1

Mam klopot z resetujacym sie komputerem. Problem pojawia sie w roznych sytuacjach czasem zaraz po wlaczeniau czasem po jakims czasie uzytkowania a czasem po odpaleniu przegladarki internetowej czy GG badz innego programu. Moim zdanem jest to wirus ale wole sie jeszcze upewnic dlatego pytam was. Jako anty wirusa uzywam avasta ale on nic nie wykryl.

Everest chyba wyklucza temperature procesora badz wadliwy zasilacz.

ssssssb.jpg

Z gory dziekuje za pomoc


(Dawid Czernek) #2

1) Avast sporo przepuszcza więc zastanów się nad wymianą antyvirka.

2) Temperatury są w porządku - przynajmniej te dwie podane. Nie wiem teraz tylko tego czy nie grzeje się twardziel.

3) Napięcia też wyglądają na OK, ale tego nie jestem pewnien.

Wyczyść komputer z kurzu - kompresorem albo pędzelkiem. Tylko uważaj bo możesz łatwo coś rozwalić :stuck_out_tongue: Aha po czyszczeniu kompresorem odczekaj troszkę zanim podłączysz go z powrotem do prądu i uruchomisz bo podczas "psikania" skompresowanym powietrzem wytwarza się wilgoć, która może osadzić się na płycie głównej lub innych podzespołach.


(StG 44) #3

Jaki zasilacz, marka i moc?

zasilacze-dobre-oraz-zle-t267392.html

:arrow:


(Maxi200) #4

pierwsze co zrobilem to wyczyscilem kompa z kurzu i bylo bez zmian. jeszcze dodam ze reset najczesciej wystepuje doslownie w momencie wcisniecia przycisku myszki(w wiekszosci przypadkow chcac cos potwierdzic, zapisac). zarowno podczas przegladania internetu jak i kozystania z jakiegos programu (chcac sprawdzic komputer everestem chyba z 3 razy sie resetowa zanim cos zobaczylem i to zawsze w innym momencie)

Musze jeszcze jakiegos innego antywirusa skolowac moze poleci mi ktos jakiegos darmowego i dobrego:]

-- Dodane 15.09.2009 (Wt) 19:25 --

zasilasz MGB -300ATX


(Semtex) #5

Przeleć system tym,pełny skan wszystkich dysków.


(StG 44) #6

To prawdopodobnie wina tego zasilacza, który jest na czarnej liście. MGB czyli megabajt, w linku który wkleiłem powyżej masz podane marki dobrych zasilaczy.


(sla17) #7

Może chłodzenie nie wyrabia, ale skoro temperatury są OK, więc raczej mało prawdopodobne jest, że przy kliku temperatura wzrasta znacznie.

Przeskanuj także Eset Online Scan - skaner odpalany z poziomu WWW, przeskanuj wszystko.


(Maxi200) #8

tez tak myslalem ale everest nie wykazuje zadnych odchylow. jeszcze jutro sprawdze miernikiem wtedy bede mial pewnosc co do zasilacza

-- Dodane 27.09.2009 (N) 21:12 --

a wiec tak zasilanie jest ok temperatura tez w porzadku. zrobilem formta ale nic nie pomoglo:/ po zainstalowaniu sterownikow do grafiki komp zaczol sie resetowac nawet przy kazdym nacisnieciu "start" zrobilem ponownie format ale nie instalowalem grafy. natomiast wystapil problem z karta muzyki (sound blater live 5.1) poniewaz podczas instalacji nie mam obcji 5.1 tylko na 4 lub 2 glosniki:/ nie wiem co sie dziej z tym kompem :confused:

ma ktos jaies pomysly???