Komp sie sam restartuje i czesto wiesza


(Kaczan87) #1

Od okolo 1,5 miesiaca komp sam sie restaruje. Czesto tez sie wiesza. Co moze być tego przyczyna?

Ostatnio nie zmieniałem sprzętu. Komp nie przegrzewa się. Sprawdzałem RAM wygląda na to że ok. Zapomniałem dodać, że dzieje się to głównie, gdy włacze wiecej programów tj. mozille, gg, poczte, winampa. Raz się wyłaczył już po uruchomieniu systemu.

Polećcie jakies programy do sprawdzania sprzętu.

Z góry dzięki za pomoc.


(Centrumopowiastek) #2

Sprawdź kondensatory na płycie głównej.


(Kaczan87) #3

No tak. Ale czego mam szukać?


(Grzesiek1) #4

Przeskanuj antywirem daj loga sprawdź w biosie jak temperatury


(Bunio) #5

Ile masz ramu ?


(JNJN) #6

Poczytaj na Forum - użyj wyszukiwarki,przyczyn mnóstwo i dużo tu o tym pisze.

http://forum.dobreprogramy.pl/search.php

Zacznij od:

  • porządnej konserwacji kompa

  • zasilacza

  • dysku

  • systemu, sterowników i szkodników

  • inne


(Kaczan87) #7

mam 320 SDRAM. Ale jak odpale to wszystko to i tak zostaje 40-45% wolnego.


(Bunio) #8

Zrób defragmentację dysku, np. porgramem Diskeeper Lite


(Kaczan87) #9

Nie wiem czy to ważne ale na płycie wykazało mi że na mostku północnym napiecie rdzenia wynosi \/

Pole Wartość

Napięcie rdzenia 1.85 V

Powinno byc chyba 1.55 V?/


(JNJN) #10

Użyj programu Everest i sprawdź temperatury i napięcia.


(Skynet Master2000) #11

A co to ma do rzeczy ??


(Kaczan87) #12

Czy zasłaby zasilacz może powodować restart, czy bedzie tylko wyłączał kompa?


(JNJN) #13

TAK


(Kaczan87) #14

Chyba wymienie zasilacz (bo teraz tylko 150W i tak cud ze tyle sprzetu pociagnal). Ktory wybrac drozszy czy wystarczy tanszy za 80 zeta?


(McDracullo) #15

No to chyba wina zasilki. Co to za sprzęt?? Podaj konfiguracje. Ja polecam Fortrona za 85 zł.


(Kaczan87) #16

ten sprzet to compaq evo d300v z 2001r. ;/

celeron 1.1ghz

radeon 9200 :confused:

256+ 64 SDRAM

20 GB UltraATA 100MB/s 5400 obrotów na minutę

intel solano i815E - plytka glowna

dvd

cd/cdrw-rom

http://h41131.www4.hp.com/pl/pl/pr/PLpl ... 00107.html

mam nadzieje ze starsi zasponsoruja w koncu nowego:]


(Tomek Zamlynny) #17

zasilacz naprawde słaby, ale sprawdz podgląd zdarzeń bo może sie okazać ze to winna aplikacji start-> uruchom-> eventvwr.msc

P.S

włącz BSOD'a


(Kaczan87) #18

Sprawdziłem. TO nie sa aplikacje. Przynajmniej tam nic nie pokazało. Co prawda vyło kilka błedów z antyvirem, ale za mało, za żadko i nie pokrywa się to z restartami.

Pozatym zainstalowałem speedfana i coś ciekawego. gdy tylko próbowałem włączyć program, mimo że wszystko inne było pozamykane to komp sie wieszał za każdym razem. Spróbuje jeszcze po wywaleniu antryvira.

Złączono Posta : 14.04.2006 (Pią) 12:02

Juz wiem. To była mozilla, przynajmneiij jak ją wyrzuciłem to już resa nei miałem :]