Komp się zawiesza, wolno uruchamia i działa


(Kosa2) #1

Witam,

dzisiaj rano komp ostro zwolnił. Prawie każdy program się zawiesza (Nero włącza się 45 sekund po czym zawisa :o ). Logi:

Zrobiłem jeszcze skan kasperskim i live one care online - nic nie wykryły

Byłbym wdzięczny za pomoc :slight_smile:


(Monczkin) #2

Co to jest przymulony ?? W rzece go trzymasz ?? co to jest zwis ??

Proszę nazwać temat konkretnie i po ludzku. BTW - po co te tagi, skoro piszesz w dziale bezpieczeństwo i logi HT, to chyba... jest to zbędna informacja....


(Kosa2) #3

Tak jakoś mi się wpisało, dawno nie byłem na tym forum pewne nawyki zanikły :mrgreen: Już poprawiam


(jessica) #4

Nie widzę w tych logach nic podejrzanego.

Jeśli chcesz, to możesz dać jeszcze log z ComboFixa:

(na dole tej strony z linku) -

Log wklej na http://wklej.org/, a w poście daj tylko link.

jessi


(Kosa2) #5

Cały czas mi sie zawiesza :confused:

edit:

Teraz dla odmiany sam mi się wyłącza i włącza proces explorer.exe w odstępach mniej więcej 20 sekundowych :o takiego czegoś jeszcze nie widziałem :shock:

Aż się boje co się będzie działo po kolejnych resetach :cry:


(jessica) #6

Także i w tym logu nie widzę nic podejrzanego.

Może coś ostatnio zainstalowałeś i dlatego "muli"?

jessi


(Kosa2) #7

Aktualna lista programów i aktualizacji z CCleanera:

Dzisiaj usunąłem parę programów ale nic to nie zmienia :confused:

No cóż, chyba zrobie kopię kilku rzeczy i format :frowning:


(Gutek) #8

Optymalizacja XP: http://forum.dobreprogramy.pl/viewtopic.php?t=76580