Komp wolno chodzi


(Pawel Czarnecki1992) #1

mam problem moj komp wolno chodzi. komp pracowal wczesniej na viscie bylo wszystko ok ale od jakiegos miesiaca zaczol wolno chodzic myslalem ze to przez wirusy i go sformatowalem w niedziele wgralem mu xp sp2 ale to nie pomoglo dzis wgralem takze xp tylko 64bit i tez nic nie dalo.need for speed pro street na low detalach sie tnie w counter strike fps spada do 90 a wczesniej gralem na 200 stalych.

plyta glowna:Gigabyte GA-G31M-S2L

procesor:Intel Core 2 Duo E4600, 2400 MHz (12 x 200)

ram: 3 GB DDR2-667 DDR2 SDRAM

karta graficzna: NVIDIA GeForce 8600 GT (512 MB)


(Seba86mu) #2

Sterowniki do podzespołów (szczególnie chipset płyty głównej i karta graficzna) zainstalowane ?


(Pawel Czarnecki1992) #3

tak wszystko instalowalem ale jeszcze sprawdze


(Marcin E Pc) #4

Jak tak to spróbować najnowsze sterowniki. Pozatym nic nie grzebałeś w biosie? Ściągnij Everest i zaobserwuj na nim jakie temperatury podzespołów, taktowania. I daj specjalistom do sprawdzenia logi z HiJack This i Silent Runners.

Pozdrawiam


(Pawel Czarnecki1992) #5

nie grzebalem. da mi cos zainstalowanie visty??


(Cosik Ktosik) #6

Nie aż tak dużo.

Czy zainstalowałeś sterowniki, a na koniec DirectX?

Z programu Everest Ultimate podaj odczyt z czujników (w programie komputer->czujnik).


(Pawel Czarnecki1992) #7

W³aœciwoœci czujnika:

Typ czujnika ITE IT8718F (ISA 290h)

Typ czujnika procesora graficznego Diode (NV-Diode)

Nazwa p³yty g³ównej Gigabyte G31M-S2C / S2L

Stwierdzono otwieranie obudowy Tak

Temperatury:

Procesor 27 °C (81 °F)

Procesor nr 1 / rdzeñ nr 1 33 °C (91 °F)

Procesor nr 1 / rdzeñ nr 2 31 °C (88 °F)

GPU Diode 57 °C (135 °F)

Wentylatory:

Procesor 2071 RPM

System 2647 RPM

Wartoœci napiêæ:

Napiêcie rdzenia procesora 1.15 V

+3.3 V 3.36 V

+5 V 5.21 V

+12 V [TRIAL VERSION]

VBAT baterii CMOS 3.23 V

DIMM 2.14 V


(Cosik Ktosik) #8

Mało ciekawe. Sprawdź jeszcze w Biosie napięcie +5V oraz +12V.

Zrób optymalizację systemu: viewtopic.php?t=76580


(Pawel Czarnecki1992) #9

narazie sprawdzilem tylko bios napiecia +5 nie ma wogole nic nie jest napisane jest tylko +3.3 i +12

vcore 1.300v

ddr18v 2.144v

+3.3 3.344v

+12v 12.239v

tylko tyle


(Pawel Czarnecki1992) #10

spowolnienie kompa moze byc przez najnowsze stery karty graficznej??


(Cosik Ktosik) #11

Tak, spróbuj tych: http://www.nvidia.pl/object/winxp_175.16_whql_pl.html

a potem DirectX: http://dobreprogramy.pl/index.php?dz=2& ... ributable+

(poprzednie sterowniki usuń, a rejestr wyczyść CCleanerem).


(Pawel Czarnecki1992) #12

nie pomoglo. eh juz nie wiem co mam zrobic. moze sie cos spalilo w komp ze tak kiepsko chodzi. jeszcze sie chcialem zapytac czy vista cos pomoze


(Marcin E Pc) #13

Spróbuj z resetem biosu. Możesz wyciagnąć bateryjkę od biosu (i odczekać ok. 30min) lub z poziomu BIOS-u wybrać Load Optimized Defaults.


(Pawel Czarnecki1992) #14

nie pomoglo. moze cos w srodku sie spalilo ze tak wolno chodzi??


(Cosik Ktosik) #15

Zrobiłeś już optymalizację systemu?

Podaj zawartość zakładki Info z programu HD Tune.


(Pawel Czarnecki1992) #16

HD Tune: WDC WD3200AAJS-00B4A Information

Firmware version : 01.03A01

Serial number : WD-WMAT10473342

Capacity : 298.1 GB (~320.1 GB)

Buffer size : 8192 KB

Standard : ATA/ATAPI-8 - SATA II

Supported mode : UDMA Mode 6 (Ultra ATA/133)

Current mode : UDMA Mode 5 (Ultra ATA/100)

S.M.A.R.T : yes

48-bit Address : yes

Read Look-Ahead : yes

Write Cache : yes

Host Protected Area : yes

Device Configuration Overlay : yes

Automatic Acoustic Management: yes

Power Management : yes

Advanced Power Management : no

Power-up in Standby : yes

Security Mode : yes

Firmware Upgradable : yes

Partition : 1

Drive letter : C:\

Label :

Capacity : 305234 MB

Usage : 15.62%

Type : NTFS

Bootable : Yes

o to chodzilo


(Cosik Ktosik) #17

Tak, wszystko jest OK. Zrób tą optymalizację systemu.


(Pawel Czarnecki1992) #18

co do optymalizacji zacząłem ja robic ale nie skonczylem


(Pawel Czarnecki1992) #19

HD Tune: WDC WD3200AAJS-00B4A Information

Firmware version : 01.03A01

Serial number : WD-WMAT10473342

Capacity : 298.1 GB (~320.1 GB)

Buffer size : 8192 KB

Standard : ATA/ATAPI-8 - SATA II

Supported mode : UDMA Mode 6 (Ultra ATA/133)

Current mode : UDMA Mode 5 (Ultra ATA/100)

S.M.A.R.T : yes

48-bit Address : yes

Read Look-Ahead : yes

Write Cache : yes

Host Protected Area : yes

Device Configuration Overlay : yes

Automatic Acoustic Management: yes

Power Management : yes

Advanced Power Management : no

Power-up in Standby : yes

Security Mode : yes

Firmware Upgradable : yes

Partition : 1

Drive letter : C:\

Label :

Capacity : 305234 MB

Usage : 15.38%

Type : NTFS

Bootable : Yes

o to chodzilo?