Komp wolno działa, wyłącza się 3 minuty, logi do sprawdzenia


(Hiperjajko) #1

Proszę o sprawdzenie logów.

Laptop się dziwnie zachowuje, ma całkiem niezłę parametry, a działa jak dziadek.

Wyczyściłem co umiałem poprzez Ccleaner i Regcleaner.

Jednak komputer dalej strasznie zamula i jak w temacie wyłącza się pare minut.

Log z HijackThis: http://www.wklejto.pl/20953

Log z RunScanner: http://www.wklejto.pl/20954

ComboFix: http://wklej.org/id/33646/


(huber2t) #2

Podaj log z Combofix

Logi dajesz na http://wklej.eu lub na http://wklej.org a w poście dajesz tylko link


(Hiperjajko) #3

Pobawiłem sie jeszcze trochę Ashampoo WinOptimizer 2009 Advanced i zamieszczam najnowszego loga.

Proszę o sprawdzenie:

http://wklej.org/id/34069/


(huber2t) #4

W logu nic nie widzę

usuń ręcznie folder C:\Qoobox , usuń instalkę Combofix z dysku.

Przeczyść system Ccleanerem

Wykonaj optymalizację autostartu

Wyłącz i włącz przywracanie systemu na wszystkich dyskach. Instrukcja

Przeskanuj obszar całego komputera http://www.kaspersky.pl/virusscanner.html Daj raport z niego na forum

lub

Dr.WEB CureIt!


(Hiperjajko) #5

usunąłem C:\Qoobox i instalkę Combofix

Przeczyściłem system Ccleanerem

Wykonałem optymalizację autostartu

Wyłączyłem i włączyłem przywracanie systemu na wszystkich dyskach. Instrukcja.

Kaspersky nie chciał mi odpalić bo nie mam przeglądarki Safari (to źle?). Wywaliłem ją razem z innymi programami Appla, Bonjour itp.

To dobrze?

Dr.WEB CureIt! nic nie wykrył:

Przetestowane: 214759

Czas testu: 01:53:53

i oto mi też między innymi chodzi. Skan systemu trwał prawie dwie godziny. Norton jak skanuje to prześledza jeszcze więcej plików ponad 350 000 i robi to w godzinkę... Strasznie długo..

Komputer niestety dalej się wyłącza pare dobrych minut.

Może to nie wirusy ale zaśmiecenie komputera?

A może po prostu np. za mało ramu?

Dane mojego komputera:

http://wklej.org/id/34423/


(Spandau) #6

Zobacz tutaj http://www.searchengines.pl/index.php?showtopic=5989 sekcja Szybsze zamykanie systemu