Komp zamula sie


(Kapsel1208) #1

mam problem z komputerem i nie wiem co sie dzieje >>> od 2 dni chodzi bardzo wolno totalna zamulka karta graficzna sie mocno grzeje choc ma duze chlodzenie i teraz zalozylem coolera , twardziel zaczol glosniej chodzic jak by nie dawal rady . wszystko poprzeczyszczalem , wgralem nowego xp i dalej to samo . slyszalem ze moze to byc twardziel lub zasilacz ale puki nie bede bardziej pewien to nie bede kupowal nowego . piszcie co o tym myslicie a moze to cos innego ??


(system) #2

Wykonaj Optymalizację Systemu

Jaką masz resztę sprzętu wliczając markę i moc zasilacza?


(Kapsel1208) #3

xp + service pack 2 karta graf : g-force 8600 GT plyta : gigabyte GA-M61P-53 procek : AMD atlon 64x2 dual core 3800+ 2,01 Ghz 2Gb ram zasilacz : tracer 4life 400 AC- 230V 4A 50Hz

-- Dodane 14.03.2009 (So) 22:01 --

pousuwalem juz programy i zostawilem podstawowe i jest juz lepiej ale jeszcze nie tak jak trzeba . taki sprzet powinien owiele lepiej chodzic ale tak nie jest . nie jestem specem od takich zeczy ale conieco wiem i coraz bardziej przekonuje sie do tego ze to dysk twardy pada . :frowning: :frowning:


(system) #4

Co z tym dyskiem, jest nowy, czy używany? Do odczytu S.M.A.R.T użyj programu HD Tune Jeżeli zapisałeś dane SMART w schowku, wklej zapamiętane dane na forum.

Druga sprawa, Tracer to jedna z gorszych firm jeśli chodzi o zasilacze.

Po instalacji świeżego Xp'ka mogłeś zainstalować jakieś zainfekowane programy. Z tego również mogą wynikać problemy z powolnym systemem. Jeśli zastosowałeś się do wcześniejszej optymalizacji i problem nadal istnieje-> zapoznaj się z regułami działu Bezpieczeństwo i Logi HijackThis i zamieść swoje logi z Combofix'a oraz Hijack This.

Zainstalowałeś wszystkie sterowniki tj. od chipsetu płyty głównej itepe?


(Frog) #5

kapsel1208 , na forum używamy polskich znaków (ż, ź, ć, ą, ś itp.). Korzystając z przycisku ac7a4cd89050aa6e.gif


(Frog) #6

OT --> Kosz


(Himmak5g) #7

Uzyj ccleanera i TuneUP Utitles


(Kapsel1208) #8

witam. przepraszam ze przez tyle czasu nie pisalem ale mialem wyjazd do pracy za granica . dzieki za podpowiedzi doszlem co sie stalo i jednak byl problem z windowsem nie chcialo zainstalowac jakiegos skladnika . udalo mi sie zalatwic drugiego i juz wszystko gra . pozdro