Kompozycja Aero


(Ytlordinquisitor27) #1

Czesć. Po niezłym skanie systemu mam teraz coś takiego: PIERWSZY OBRAZEK

Wchodze w personalizuj: DRUGI OBRAZEK

Szukam problemów związanych z kompozycją Aero: CZWARTY OBRAZEK

Próbuje uruchomić start>uruchom>services.msc>kompozycje>dwuklik i wybieram Uruchamianie na Automatyczne: TRZECI OBRAZEK

Jakieś pomysły jak mógłbym to naprawić?

chuj1.png

chuj2.png

chuj3.png

chuj4.png


(adam9870) #2

A kiedyś to działało? Jeśli tak, spróbuj Przywracania systemu.


(Ytlordinquisitor27) #3

Tak działało, dosłownie skanowałem system Avastem i po zakończeniu nie mogłem zmienić …

Nie mam zapisanych punktów przywracania systemu :confused:


(adam9870) #4

Uruchom Wiersz Polecenia (CMD) jako Administrator i wydaj polecenie: sfc /SCANNOW


(Ytlordinquisitor27) #5

To jest to o co prosiłeś - http://scr.hu/9gnw/3afml


(adam9870) #6

Spróbuj przeinstalować sterowniki do karty grafiki, może to pomoże.


(Atis) #7

Przyczyną może być szkodliwe oprogramowanie typu adware.

Czyszczenie folderów Przywracania systemu


(Ytlordinquisitor27) #8

WTFFF, nie mam pojęcia co się stało ale tak siedzę teraz przed kompem i przeglądam internet i inne stuffy i tak patrze że coś jest nie tak… SAMO Z SIEBIE ZMIENILO MI SIE NA AERO. Jak Boga kocham, nie mam pojecia jak haha, ale leże rozwalony na fotelu, znudzony i tak nagle co jest nie tak… zmieniło się XDD. Dla przyszłych ludzi co mogą mieć ten sam problem - nie wiem co polecić, dodałem fix w rejestrze i czy dopiero po  3 dniach by to zadziałało? niemam pojęcia… czyli odpowiedź jest jedna - poczekajcie, możliwe że Win 7 sam odnalazł źródło problemu i je naprawił, tyle że to również jest dziwne że zajęło mu to prawie tydzień… no nic temat można zamknąć, załączam screen jako dowód - http://scr.hu/9gnw/4mivr

 

PS. A, dodam jeszcze taką małą uwagę. Nie mam zapisanego hasła do tej witryny ale jest mały problem - za każdym razem gdy jako login wpisuje te ytlordinquisitor27 i POPRAWNE W 101% hasło, pisze ze nie jest poprawne, zmieniam je poprzez email i już po tym procesie wpisania nowego (te same wpisałem :’) ) automatycznie mnie loguje dzięki czemu mogę tutaj pisać. Później czyli np.: dzisiaj znowu wpisuje TE SAME W STU PROCENTACH POPRAWNE HASLO, nawet z caps lockiem próbowałem i nadal jest błąd a składa ono się z 5 liter i dwóch cyfr na milion procent i wciąż pokazuje że jest nie poprawne.

 


(Atis) #9

https://forum.dobreprogramy.pl/reset-hasla-bez-konca-537660t/