Komputer bardzo wolno się włącza - czasem wcale


(Donmareczek21) #1

Mój komputer o parametrach:

Intel Pentium 3 3Ghz ( 2 wątkowy ),

karta nie pamiętam modelu wiem tylko ze 128mb.

3GB ramu ( 2 x 1gb , 2 x 512mb)

Dysk 250 GB

Windows XP Profesional SP3

Od jakiegoś czasu jego uruchamianie trwa bardzo długo(15-30 min)

Na początku proces uruchamiania przebiega normalnie. Dopiero kiedy dojdzie do momentu ładowania systemu windows, ładuje z 5 minut, potem pojawia się czarny ekran i trzeba czekać kilkanaście minut aby przeszedł dalej. Na kolejnych ekranach jest to samo. A czasem nie chce iść dalej. Czasami jak jest ten czarny ekran to się resetuje komputer. A często jak jest włączony to zamula go.

Nie wiem przez co to może być spowodowane.

Proszę o pomoc.

Dodatkowo kilka informacji :

  • zainstalowany był Kasperski płatny,

  • pasta termoprzewodząca była wymieniana jakieś 3 miesiące temu( i przez 2 miesiące wszystko dobrze było),

  • dysk prawdopodobnie ma bad sectory, ale to samo dzieje się na drugim dysku gdzie tamten napewno jest sprawny

  • obudowa cały czas ściągnięta ( ta boczna )

  • jest jeden wiatraczek na karcie graficznej, jeden na radiatorze, więcej nie ma,


(falcon89) #2

Na początek sprawdź dysk za pomocą HD Tune (zakładka Health i zrób Error Scan bez zaznaczonego Quick Scan).


(Donmareczek21) #3

narazie wstawiam screen z Health oto link do zdjęcia http://www.sendspace.pl/file/2eb3bac99bb933814b204f6 .

A z error scan dodam od razu jak zeskanuje, narazie skanuje 25 minut i zeskanowało jakieś 13 gb

-- Dodane 26.01.2013 (So) 14:28 --

screen z error scan dodam jutro, na całą noc dam skanowanie.

3 rząd kończyło tych kwadracików, i 2 kwadraty były na czerwono


(falcon89) #4

Masz 106 (C5) sektorów oczekujących na remapowanie.

Parametr C6 informuje o problemach z powierzchnią dysku (błąd nie do skorygowania).

Parametr C7 informuje o problemach w komunikacji na linii dysk-płyta-dysk (spruj wymienić kabel sygnałowy SATA i monitoruj czy parametr nie zwiększa się).