Komputer był wolny ale teraz


(Agata Madlerblue) #1

hej mam nadzieje,że ktoś z Was bedzie mógł mi pomóc.Otóż mój kolega zostawił mi swojego laptopa,bo chodził bardzo wolno.Dzieci instalowały tanie gry itp. i komputer był bez ochrony.Przeczyściłam dysk ccleanerem i próbowałam zainstalować kaspersky'ego i to połozyło tego kompa na dobre.może i nie włącza się dłużej ale jest kompletnie nie do użytku.nie działają żadne programy wogóle nie można go wyłączyć pojawia się tylko okno kasperskyego ze instalacja nie powiodła się .Chciałam sformatowac ale też bez skutku nie włącza się płyta.Mam nadzieje ,że ktoś mi pomoże .Jesli potrzeba jakis informacji więcej służe,i licze na waszą pomoc


(Cosik Ktosik) #2

Jeżeli Masz dostęp do pulpitu to daj logi z programu HijackThis oraz Combofix: viewtopic.php?f=16&t=36654

(logi dajesz na stronkę wklejto.pl, a tu linki do nich).

Jeżeli nie Masz dostępu do ikonek, ale pulpit jest, to wciśnij ctrl+alt+del potem menedżer zadań, z menu nowe zadanie i wpisz explorer.exe, potem daj logi.

Jeżeli natomiast nie Masz do niczego dostępu, to przywróć system do czasu sprzed awarii: Klik, a potem daj logi :smiley: :wink:


(Agata Madlerblue) #3

nie mam dostepu do ikonek ,niby miałam do pulpitu ale po wpisaniu komendy przez dwie godziny oglądałam klepsydrę,więc chciałam przywrócić system ale pojawiły sie trudności- system retore jest wyłączony a żeby go włączyć podobno trzeba go zrestartować tylko, że ja próbuje to zrobic i wciąż nie da się tego włączyć.ma ktoś jakiś pomysł,proszę :smiley:


(Dmirecki) #4

Tryb awaryjny i skan programami, które podał cosik_ktosik ,


(Agata Madlerblue) #5

nie mogę zeskanować komputera bo nie mogę połączyć go z internetem......jest jakieś oczywiste wyjście????


(Asterisk) #6

Zapoznaj się proszę z tą stroną i zmień tytuł na

konkretny. Inaczej temat poleci do śmietnika.


(Dmirecki) #7

No to ściągnij ComboFix i HijackThis na innym komputerze i przenieś ja na pendrive/płycie na tego kompa


(Cookies23) #8

Ustaw kolejność bootowania w BIOS'ie:

http://dobreprogramy.pl/index.php?dz=8&a=18

viewtopic.php?t=34284&highlight=instalacja


(Agata Madlerblue) #9

:smiley: wytargałam loga ale niestety nie mogę przeskanować COMBOFIXEM może to wystarczy żeby usunąć problem :smiley: http://s008.wyslijto.pl/?file_id=87882562481388993471


(Dmirecki) #10

Ja w logu syfu nie widzę ...


(Agata Madlerblue) #11

Może ktoś miał podobny problem i wie co zrobić bo ja nie mam pojęcia.komputer wciąż się nie wyłącza i nie mam dostępu do niczego.


(Cosik Ktosik) #12

Moim zdaniem HijackThis to trochę mało, więc zalecałbym skanowanie Combofixem: http://download.bleepingcomputer.com/sUBs/ComboFix.exe

Jeżeli nie chce się uruchomić, to zmień mu nazwę dodając w środku znak: _


(Agata Madlerblue) #13

oto efekt skanu combofixem http://s009.wyslijto.pl/?file_id=06579472391597311843 cały ten problem zaczął sie kiedy próbowałam zainstalować kaspersky'ego nawet nie zakończyłam instalacji,a kiedy próbuje usunąć to z dysku wyskakuje ,że jest blokowany przez system......


(Dmirecki) #14

W ComboFix też syfu nie widać.


(Agata Madlerblue) #15

to wyjaśnijcie mi proszę ,co powinnam zrobić,żeby ten komp zaczął działać bo jak się okazuje nawet formatu zrobić nie mogę.czy jak na przykład usunę z loga kasperskiego problem może zniknąć?Jakieś porady jak sformatować dysk tylko tak jak 'krowie na rowie'bo zmień ustawienia w biosie nic mi nie mówi i dzięki za odzew :smiley:


(Cosik Ktosik) #16

Co do biosu. Wchodzisz do niego klawiszem DEL podczas uruchamiania komputera (na dole ekranu będzie komunikat Press DEL to enter setup). Po wejściu do biosu, strzałeczkami najedź na Advanced BIOS Features i wejdź tam enterem. Znajdź opcję first boot device i zmień tam na CDROM (enterem i z nowego okna lub klawiszami Page Up/Down). Zapisujesz F10 (potwierdzasz zmiany i wychodzisz). Dalej już wkładasz płytkę instalacyjną i instalujesz system.

Jak sformatować: viewtopic.php?f=7&t=953&p=5519&hilit=formatowanie#p5519

Jeżeli chcesz zobaczyć symulację instalacji windows, to zerknij tutaj: http://komputery.idg.pl/ftp/pc_4451/Win ... r.1.0.html


(Agata Madlerblue) #17

MAM ZNOWU PROBLEM ,MIMO ,żE ZMIENIłAM USTAWIENIA W BIOSIE TO W CIąż SYSTEM WłąCZA SIE Z TWARDEGO.W ZASADZIE Tą OPCJE ZNALAZłAM W BOOT W ZAAWANSOWANYCH NIE BYłO.W ZASADZIE DYSPONUJę PłYTą RECOVERY MOżE ONA JEST ZłA?DZIęKI Z POMOC :smiley:

W dniu 14.07.2008 , o godzinie 23:58 został dopisany post przez dephna

bardzo dziekje wam za pomoc udaa\lo mi sie sformatowac i jakos dziala jeszcze raz dziekuje :slight_smile: