Komputer chodzi bardzo powoli


(crimlee) #1

Witam,

mam Windows Vista i od kilku dni mój komputer bardzo zwolnił swoje działanie, co mnie martwi. Przy tym, wyświetla mi się ciągle komunikat, że mam mało miejsca na dysku, choć wczoraj zwolniłem około 700 Mb, to dziś jest znów 32 Mb i informacja, że mam "mało miejsca na dysku".

Podejrzewam, że coś niedobrego się stało z kompem. Proszę Was bardzo o sprawdzenie poniższych wklejek.

http://www.wklej.org/id/860770/

http://www.wklej.org/id/860771/


(Spandau) #2

No bo masz zbyt mało miejsca na dysku.

Wyłącz i włącz Przywracanie Systemu na wszystkich dyskach. Instrukcja XP/Vista/Windows 7. Instrukcja dal Visty

W okno Własne opcje skanowania / skrypt w OTL wklej:

Klikasz na Wykonaj skrypt. Zgadzasz się na restart komputera. Log z usuwania pokaż na forum.

Następnie ponownie uruchamiasz OTL klikasz raz jeszcze Skanuj i dajesz nowy log na forum Czyli dwa logi jeden z usuwania drugi z nowego skanowania po usuwaniu.


(crimlee) #3

No ja rozumiem, ze aktualnie jest mało miejsca, ale nie rozumiem czemu tak jest. Dwa dni temu system pokazał, że mam 32 Mb wolne -> usunąłem trochę śmieci było 700 MB-> następnego dnia znów jest 32 Mb, chociaż nic tam nie zapisywałem :frowning:

Ponadto, wydaje mi się, że miałem w laptopie 4 GB ramu, a obecnie system pokazuje, że mam 3 :confused: co to może być?

Poniżej log po restarcie:

http://www.wklej.org/id/860883/

i po ponownym skanie

http://www.wklej.org/id/860983/

http://www.wklej.org/id/860984/


(Spandau) #4

Czy wyłączyłeś przywracanie systemu?

Jeśli tak to przejrzyj dyski tym programem Podejrzyj tym programem http://www.programosy.pl/program,spacesniffer.html co zajmuje tyle miejsca na tym dysku.

Może i masz, ale masz system 32 bitowy a on nie zaadresuje całych 4 GB Ramu na oprogramowanie. Zobacz windows-bit-nie-obsluguje-wlaczeniu-pae-t506179.html