Komputer i internet wolno chodzi - długo się wczytują strony


(Amon31) #1

To ja się podepnę.

Otóż mam taki problem, mnie również powoli wczytują się strony, ale tylko niektóre, głównie fora dyskusyjne. Sęk w tym, że są to strony które najczęściej odwiedzam, praktycznie codziennie. W pracy bez problemu się uruchamiają, również znajomi nie mają z nimi problemów. Zaczęło się to jakiś miesiąc temu, usuwałem wtedy combofixem jakiegoś malware'a, ale to pomogło tylko n alerty antywirusa. Wczoraj przeinstalowałem system na nowo, jeszcze nie nawrzucałem prawie żadnego softu, a te stronki wciąż się żabią. Próbowałem już na chybił trafił szukając w googlach i na tymże forum różnych kombinacji w CF, ale nie pomogło (domyślam się że to miało działać u innych, niekoniecznie u mnie).

Poniżej wklejam dzisiejszy log z CF.

http://www.wklejto.pl/58270


(lazikar) #2

amon31 , , nie podpinaj się pod istniejące tematy - jeżeli masz problem, załóż własny temat.

Wydzielono.


(deFco247) #3

W logu jest czysto.

Wykonaj: Start -> Uruchom... -> Combofix /uninstall

Combofixa nie używamy jako podstawowego narzędzia do tworzenia logów ze względu na jego silną ingerencję w system.

Następnym razem wstawiaj log OTL. otl-gmer-rsit-dds-inne-instrukcje-t370405.html


(Amon31) #4

Podpiąłem się bo to zazwyczaj na innych forach mniej zaśmieca, ale mniejsza o to.

Combofix odinstalowany, podaję loga do OTL:

http://www.wklejto.pl/58401


(deFco247) #5

Nic tu nie ma.

W OTL kliknij CleanUp.


(Amon31) #6

Niestety, lipa, nic to nie pomaga.

Na domiar tego od wczorajszego odinstalowania combofixa z powrotem wlazł WORM/conficker.AM i nie da się go usunąć, antyvir wykrywa i wywala alerty ale nic nie usunie, ciagle się odradza.


(Masder12) #7

a jakiego masz antywirusa? dzisiaj czytałem artykuł w Komputer Świat dot. antywirusów, które najbardziej spowalniają kompa i neta. Może problem właśnie w tym tkwi? Jak napisali, najgorszy jest ESET (co ich bardzo zdziwiło) MKS, Arcabit. Najszybszy (kolejne zdziwienie) F-Secure. Spróbuj wyłączyć AV i wtedy wejdź na neta. może to on ci zamula kompa?


(Leon$) #8

zastanawia mnie wpis w OTL

Spróbuj zresetować plik hosta do domyślnej konfiguracji Microsoft. W tym celu pobierz

http://www.funkytoad.com/download/HostsXpert.zip

  1. Rozpakuj HostsXpert.zip

  2. Kliknij dwukrotnie na HostsXpert.exe

  3. Następnie kliknij przycisk "Przywróć oryginalny Hosts" w celu przywrócenia pliku Hosts do stanu domyślnego ..

4.Kliknij na Make Hosts tylko do odczytu, aby zabezpieczyć go przed dalszą infekcję.

5.Zamknij program .

:slight_smile:


(Amon31) #9

antywirusa mam avirę, ale ona na nic nie wpływa. Nawet jak ją wywaliłem to dalej chodziły te stronki powoli.

dziś udało mi sie zainstalować łatki na robaki które mi wlazły, usunął ich 12. System jest czysty, ale w przeglądaniu stron to nie pomaga.

Z tym hostem to poszło, ale też nic nie dało.