Komputer i internet zwalniają


(Wituss) #1

Komputer i internet zawiesza sie co kilka minut na kilka minut a potem znowu dziala... co sie dzieje?

z góry dzieki...

Log z hijacka:

http://www.wklej.eu/index.php?id=dfe24beff1


(Monczkin) #2

WituS31 , przeczytaj te tematy. popraw tytuł i loga w poscie.

viewtopic.php?f=16&t=66889

viewtopic.php?f=16&t=253052


(13 Alek) #3

Jesteś pewien, że jest to cały log z HIjackThis?

Daj log z Combofix :arrow: instrukcja

Log dajesz na http://www.wklej.eu/, http://www.wklej.org/ lub http://www.wklejto.pl/, a w poście tylko link.


(Wituss) #4

Tak to caly log - zkopiowalem go z pliku wygenerowanego przez hijacka ale dla pewnosci uzyje Combofixa i tez go wkleje


(13 Alek) #5

WituS31 ,

Przeskanuj ten plik:

C:\WINDOWS\SYSTEM\MONITUSB.EXE

Tym lub tym skanerem. Daj log z skanowania. Log dajesz na http://www.wklej.eu/, http://www.wklej.org/ lub http://www.wklejto.pl/, a w poście tylko link.

Daj log z Combofix :arrow: instrukcja

Log dajesz na http://www.wklej.eu/, http://www.wklej.org/ lub http://www.wklejto.pl/, a w poście tylko link.


(Wituss) #6

wklejam najnowszy Log HijackThis:

http://www.wklej.eu/index.php?id=183cdfc5fb

oraz 2 logi ze skanowania pliku MONITUSB.EXE

Virus.Org :: Malware Scanning Service:

http://www.wklej.eu/index.php?id=cdc2ff301a

Online malware scan

http://www.wklej.eu/index.php?id=56a69d5162

MONITUSB.EXE - pojawilo mi sie gdy zainstalowalem sobie sterowniki do pendrajwa z internetu - "mam w98"

wczesniej zainstalowalem sobie opere bo niestety przez ie nie moge wchodzic na kilka stron na ktorych bardzo czesto jestem ( nie wiem dlaczego).

od tego momentu zaczely sie moje problemy.

to wyglada tak ze co pewien czas komputer mi zawiesza sie - nic nie moge uruchomic a jak wcisne ctr+alt+del - to przy uruchominych programach wyswietla mi wtedy - nie odpowiada...

po jakichs 30 sec wszystko wraca do normy ( programy ktore nie odpowiadaly znowu chodza) i tak do natepnego razu - zdaza sie tak co 2, 3 min..

-- Dodane 13.03.2009 (Pt) 11:25 --

Odinstalowałem Opere i wróciło wszystko do normy.

Pozdrawiam