Komputer mimo "przeczyszczenia" nadal się muli


(Masterofdeath15) #1

Witam, jak wielu użytkowników zakładających tematy mam problem z komputerem. I to nie byle jaki. Komputer jest wcale nie tak stary, ma około pół roku. W między czasie robiłem jeden format, ale nie o tym dzisiaj. Ostatnio, strasznie zaczął mi mulić. Oczyściłem go CCleanerem, ręcznie z zbędnych plików i Odkurzaczem 12. Lecz to nic nie dało, nagrywam filmiki z gier i teraz jest to praktycznie niemożliwe, każda gra tak się ścina, że ilość FPS spada do 30-50[z 120]. I mam pytanie, co mogę zrobić by wrócić do wcześniejszego stanu rzeczy? Nic nowego nie ściągałem ani nie instalowałem. Cóż to może być? Jak się tego pozbyć? Pomóżcie.


(Agatonster) #2

Szejk00 ,

Zapoznaj się z tematem i popraw tytuł tematu na konkretny, mówiący o problemie. W celu dokonania zaleconej korekty proszę użyć przycisku Edytuj przy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.


(Pablo79) #3

Sprawdź go może najpierw jakimś skanerem antywirusowym, a potem daj logi, być może system twój padł ofiarą jakieś infekcji.


(Masterofdeath15) #4

Jestem kompletnie zielony w tych sprawach, skąd wezme “logi” mojego komputera?:stuck_out_tongue:


(Acorus) #5

analiza-dezynfekcja-zestaw-narzedzi-nieingerencyjnych-t485632.html


(Masterofdeath15) #6

http://www.wklej.org/id/779989/ <-- Extras.Txt

http://www.wklej.org/id/779990/ <-- OTL.Txt

Proszę o wytłumaczenie “na chłopski rozum” co muszę zrobić następnie.

Pozdrawiam, Szejk.

Dodane 01.07.2012 (N) 9:38

Odświeżam, zrobiłem co trzeba. Możecie napisać co dalej?