Komputer muli.Nie da się nic zrobić ;(


(Erissss) #16

Nie wiem jak temperatury zmierzyć więc tylko chce spytać czy da się to naprawić ?


(JNJN) #17

Aby coś naprawić, to najpierw trzeba stwierdzić, czy… jest popsute?


(Erissss) #18

Jak najłatwiej stwierdzić czy ten mostek północny się przegrzewa ? Jeśli można to proszę zrobić coś typu poradnik :d


(JNJN) #19

Podałem co masz zrobić, a czepiasz się mostka północnego - to rzadko siada w tych płytach. Ma chłodzenie i jak nie parzy można przyjąć, że OK. Chcesz, możesz zdjąć radiator z mostka, wymień pastę na np: MX2 i powinno być OK.

Edit:

Jak wejdziesz do biosu, to też mogą być podane temperatury - sprawdź i napisz. Instrukcja do płyty i działaj.

strona 55


(LORDEK) #20

Wróćmy do początku. Zauważyłeś, że jak włączysz usługi to wsio mulić zaczyna. Zaczynam obstawiać jakiegoś syfa lub program zamulający komputer. Zrób ponownie czysty rozruch, odpal wcześniej pobranego i zainstalowanego Malwarebytes, przeskanuj kompa i podeślij wyniki (w domyśle napisz czy cokolwiek znalazł). Jeżeli Ci się uda to odpal może wcześniej FRST i prześlij logi.

https://forum.dobreprogramy.pl/t/farbar-recovery-scan-tool-raport-obowiazkowy/471355?source_topic_id=533600

(Bogdan_G) #21

@LORDEK - Dałeś poradnik ze śmietnika, a powinieneś podać aktualny przypięty z działu bezpieczeństwo.


(LORDEK) #22

Poradnik wisi w dziadowym miejscu. Powinien wisieć nie w forum dla specjalistów, ale w problemach z oprogramowaniem, bądź tu i tu.Wkleiłem to, co mi google wypluło. Kto mając problem z oprogramowaniem, szuka tego w dziale dla specjalistów?


(Erissss) #23

Kolejny problem.Gdy włączam kompa to nie działa monitor tak jakby nie łączyło się z kompem :confused:


(LORDEK) #24

Nie widać tuż po włączeniu kompa, czy w trakcie logowania do systemu dopiero gaśnie? Widać ekran POST? Słychać piszczenie głośniczka na płycie głównej?


(Erissss) #25

Odrazu gdy włączę kompa to monitor już nie łączy z komoem.Nje ma tego piknięcia


(Erissss) #26

Poprostu tak jakbym wogóle nie podłączył kabla do kompa


(JNJN) #27

Uruchom go w minimalnej konfiguracji (płyta z CPU + 1 moduł pamięci w I banku + karta grafiki (jak masz integrę, to sprawdź na niej) + zasilacz + mysz+ klawiatura +monitor - reszta odpięta od kompa i płyty głównej.

Jak tak nie ruszy reset biosu baterią:

Komputer odłączony od zasilania 230V, wyjmujesz baterię na 10 minut,wkładasz, uruchamiasz kompa i start do biosu i jak tu wejdziesz to pół sukcesu, ustawisz datę i godzinę (prawidłowy reset zresetuje te dane) i zapiszesz bios Save.

Jak dalej nic, trzeba poszczególne elementy podmieniać i test - innej metody nie ma.


(Erissss) #28

Wszystko naprawione tylko nie mam internetu ;/


(JNJN) #29

I co w związku z tym?


(Erissss) #30

Po prostu mam problemy z internetem i nwm jak to naprawić


(JNJN) #31

No to najpierw naucz się dokładnie opisywać dany problem.


(Erissss) #32

Dobra a jak to naprawić ?


(JNJN) #33

Kolego, Ty masz 5 lat?

Opisz problem: jaki internet, jakie połączenie z komputerem, komunikaty o braku internetu - gdzie nie ma?


(Erissss) #34

Internet słupowy z Wistu.Połaczenie bezpośrednie z kompem.Gdy naciskam rozwiąż problemy to problem uniemożliwia uruchomienie narzędzi do rozwiązywania problemów …
Starczy ?


(Erissss) #35

Również pisze ,System Windows nie wykrył automatycznie ustawień serwera proxy sieci"