Komputer muli.Nie da się nic zrobić ;(

(Bogdan_G) #21

@LORDEK - Dałeś poradnik ze śmietnika, a powinieneś podać aktualny przypięty z działu bezpieczeństwo.

(LORDEK) #22

Poradnik wisi w dziadowym miejscu. Powinien wisieć nie w forum dla specjalistów, ale w problemach z oprogramowaniem, bądź tu i tu.Wkleiłem to, co mi google wypluło. Kto mając problem z oprogramowaniem, szuka tego w dziale dla specjalistów?

(Erissss) #23

Kolejny problem.Gdy włączam kompa to nie działa monitor tak jakby nie łączyło się z kompem :confused:

(LORDEK) #24

Nie widać tuż po włączeniu kompa, czy w trakcie logowania do systemu dopiero gaśnie? Widać ekran POST? Słychać piszczenie głośniczka na płycie głównej?

1 Like
(Erissss) #25

Odrazu gdy włączę kompa to monitor już nie łączy z komoem.Nje ma tego piknięcia

(Erissss) #26

Poprostu tak jakbym wogóle nie podłączył kabla do kompa

(JNJN) #27

Uruchom go w minimalnej konfiguracji (płyta z CPU + 1 moduł pamięci w I banku + karta grafiki (jak masz integrę, to sprawdź na niej) + zasilacz + mysz+ klawiatura +monitor - reszta odpięta od kompa i płyty głównej.

Jak tak nie ruszy reset biosu baterią:

Komputer odłączony od zasilania 230V, wyjmujesz baterię na 10 minut,wkładasz, uruchamiasz kompa i start do biosu i jak tu wejdziesz to pół sukcesu, ustawisz datę i godzinę (prawidłowy reset zresetuje te dane) i zapiszesz bios Save.

Jak dalej nic, trzeba poszczególne elementy podmieniać i test - innej metody nie ma.

(Erissss) #28

Wszystko naprawione tylko nie mam internetu ;/

(JNJN) #29

I co w związku z tym?

(Erissss) #30

Po prostu mam problemy z internetem i nwm jak to naprawić

(JNJN) #31

No to najpierw naucz się dokładnie opisywać dany problem.

(Erissss) #32

Dobra a jak to naprawić ?

(JNJN) #33

Kolego, Ty masz 5 lat?

Opisz problem: jaki internet, jakie połączenie z komputerem, komunikaty o braku internetu - gdzie nie ma?

(Erissss) #34

Internet słupowy z Wistu.Połaczenie bezpośrednie z kompem.Gdy naciskam rozwiąż problemy to problem uniemożliwia uruchomienie narzędzi do rozwiązywania problemów …
Starczy ?

(Erissss) #35

Również pisze ,System Windows nie wykrył automatycznie ustawień serwera proxy sieci"

(JNJN) #36

Czyli kablem LAN do karty sieciowej? - sprawdź kabel i połączenie i czy dobrze wsadzona wtyczka do karty w kompie.

Wejdź do biosu i zobacz, czy karta sieciowa włączona, jak nie włącz na auto,enabled i zapisz bios Save.

Dla mnie teraz wrzucisz tu screen z menadżera z rozwiniętą gałęzią karty sieciowe.

Internet słupowy z Wistu

I nie wiem, co to? ewentualnie trzeba pytać dostawcy i zestroić połączenie sieciowe.

(Erissss) #37

Tutaj screen

(Erissss) #38

Sorry za te rozmazy ale tel robiłem ;/

(JNJN) #39

Karta sieciowa jest i zainstalowana. Działaj dalej.

A wirusy Ci sprawdzali?

Sprawdź
IE i Narzędzia i Opcje internetowe i Połączenia i ustawienia sieci LAN i zobacz, czy czasem nie masz zaptaszone Serwer proxy (ma być pusty kwadrat), a ma być zaptaszone automatycznie wykryj ustawienia i OK, restart i sprawdż teraz.

(Erissss) #40

Nic nie dało