Komputer nie odpala po przerwaniu skanowania combofixem


(Xadd20) #1

Mialem jakies wirusy na kompie wiec postanowilem zrobic skan combofixem trojan-kompie-nod32-nie-daje-rady-t366331.html>

Po 10 minutach braku reakcji / oznakow jakichkolwiek postempow wylaczylem komputer z gwinta , po tej akcji juz sie nie wlaczyl, wogle nie reaguje .

Kumple co studjuje IT powiedzial mi ze to moze byc albo zasilacz , albo plyta glowna albo bateryjka od biosu.

z tego co wiem jest prad w zasialczu bo za kazdym razem jak wlaczam zasilacz to swieci sie myszka optyczna ktora jest bezposrednio podlaczona z komputerem


(Leonxel) #2

Spróbuj wyciągnąć baterię z płyty głównej powiedzmy na 30 min (czasami wystarczy 2-3 min u jednych typów płyt głównych a czasami trzeba dużo więcej). Jeżeli to nie pomoże to spróbuj znaleźć tzw. zworki (takie małe ok 1 cm lub trochę mniej), i przyłóż do nich płaski śrubokręt przy wyłączonym kompie, lub jak masz nakładę na zworki u dysków twardych, to załóż także ją przy włączonym komputerze.


(Xadd20) #3

wyjolem bateryjke od biosu , nadal nie reaguje

moja plyta to Gigabyte GA-M61P-S3

http://www.gigabyte.com.tw/Products/Motherboard/Products_Overview.aspx?ProductID=2434

Dane Techniczne mojego kompa

DANE TECHNICZNE

Atholon 64 X2 dual 3800 + 2,01 ghz

Plyta glowna Gigabyte GA-M61P-S3 (socket AM2)

Karta graficzna: Palit GeForce 8600

4 Giga RAM (2x2GB)

dysk 150 giga

zasilacz: Procomp atx ky-450w

vol / cur/ freq

230v / 5A/50hz

sys operacyjny:Windows XP Pro service pack 2