Komputer po 15 minutach zamula


(Xthor33x) #1

Witam wszystkich. Ostatnio natrafiłem na pewien problem, otóż komputer przez pierwsze 15-20 minut działa sprawnie, a potem zaczyna strasznie zamulać, prawie nic nie mogę zrobić, zaczyna działaś strasznie wolno, co kończy się totalną zawiechą i musze resetować.

Kolejna rzecz, to kiedy komputer wejdzie już w ten zamulony stan, to kiedy chce włączyć jakiś film albo piosenkę, to nie ma głosu, zupełnie jakby brakowało kodeków. No i kiedy już jestem zmuszony dać reset, to przy włączeniu komputera, na 2gim ekranie startowym pojawia się napis: "Błąd odczytu dysku. Naciśnij CTRL+ALT+DEL by zresetować".Czasami zamiast niego pojawiają się jeszcze dwa komunikaty: "BOOT DISK FAILURE" oraz "Błąd wczytywania systemu operacyjnego". Zaznaczam, że kiedy spróbuję za jakiś czas włączyć komputer, to udaje mi sie to, ale tylko na chwilę, zanim się znowu zamuli. Przez cały czas mój komputer chodzi cicho, a jego temperatura jest w normie. Potrzebuje pomocy, czy macie jakieś pomysły od czego zależeć ten problem i jak go rozwiązać?

 

Jeśli będzie trzeba podać jakieś parametry to mówcie.


(mrFreeze) #2

Wstaw screena z zakładki Health z HDTune.

 

http://www.hdtune.com/files/hdtunepro_550_trial.exe


(Xthor33x) #3

Okej, oto skrin:


(mrFreeze) #4

Na początek wymień kabelek SATA zobacz czy nie na luzów. Skąd takie przypuszczenie, że temperatury są w normie? Napisz model i markę zasilacza oraz wstaw screena z HWInfo z zakładki Sensors. Możesz również oczyścić kompa z syfu ale nie wierze, że to jest przyczyną polecam ADWCleaner plus MBAM.

 

http://storage.dobreprogramy.pl/narzedzia/hw32_436.exe

http://storage.dobreprogramy.pl/narzedzia/AdwCleaner.exe uruchom z prawokliku jako Administrator. Najpierw Szukaj następnie Usuń.

http://data-cdn.mbamupdates.com/v0/program/data/mbam-setup-1.75.0.1300.exe


(Xthor33x) #5

Dzięki mrFreeze, zrobiłem małe porządki tymi programami, które dałeś. Screen z HWInfo:

 

Zanim napisałeś tego posta, to już sam podociskałem kabelki, możliwe, że coś było poluzowane, bo od 2 dni problem się nie pojawił. Model zasilacza podam później, jak zajrzę do kompa.


(mrFreeze) #6

Ogólnie GPU mi się nie podoba odpal jaką wymagającą grę i wtedy zrób screena po tych 15 minutach.