Komputer po włączeniu strasznie się zacina! [FOTO]


(Szymon Karbowy7) #1

Cześć !

mam problem ... od pewnego czasu komputer po włączeniu zaczoł się strasznie przycinać ... znalazłem chyba przyczyne !

plik w folderze c:\WINDOWS\ati o nazwie 'ati2emxx'

Daję zdjęcie skąd takie podejrzenia 01jt.jpg

Czytalem na angielskich stronach i pisało że to podobno trojan . Mogę go usunąc ? czy bezpieczniej programem ?

dodam że antyvirus tego pliku nie wykrywał !

Link do obrazku : http://imageshack.us/photo/my-images/28/01jt.jpg/

PILNIE POTRZEBUJE POMOCY! #-o bo nie wiem co z tym zrobić :?


(Acorus) #2

Przeskanuj progr.Malwarebytes Anti-Malware http://www.malwarebytes.org/products/malwarebytes_free/

Przed skanowaniem wykonaj RĘCZNĄ AKTUALIZACJĘ BAZY SYGNATUR WIRUSÓW Malwarebytesa "Uruchom Malwarebytes, przejdź do zakładki Aktualizacja, Sprawdź aktualizacje."


(Szymon Karbowy7) #3

Masz Log'a

' Malwarebytes Anti-Malware (Okres testowy) 1.75.0.1300

www.malwarebytes.org

Wersja bazy: v2013.08.04.04

Windows XP Service Pack 3 x86 NTFS

Internet Explorer 8.0.6001.18702

Administrator ::[ukryte]

Ochrona: Włączona

2013-08-04 19:37:35

mbam-log-2013-08-04 (19-37-35).txt

Typ skanowania: Szybkie skanowanie

Zaznaczone opcje skanowania: Pamięć | Rozruch | Rejestr | System plików | Heurystyka/Dodatkowe | Heuristyka/Shuriken | PUP | PUM

Odznaczone opcje skanowania: P2P

Przeskanowano obiektów: 206112

Upłynęło: 5 minut(y), 39 sekund(y)

Wykrytych procesów w pamięci: 0

(Nie znaleziono zagrożeń)

Wykrytych modułów w pamięci: 0

(Nie znaleziono zagrożeń)

Wykrytych kluczy rejestru: 0

(Nie znaleziono zagrożeń)

Wykrytych wartości rejestru: 0

(Nie znaleziono zagrożeń)

Wykryte wpisy rejestru systemowego: 0

(Nie znaleziono zagrożeń)

wykrytych folderów: 0

(Nie znaleziono zagrożeń)

Wykrytych plików: 0

(Nie znaleziono zagrożeń)

(zakończone)

'