Komputer praktycznie nie odpowiada; win 8.1 64


(94leszczynski) #1

Witam, wczoraj w nocy próbowałem przenieść kontakty z komputera do telefonu. Zainstalowałem przy tym kilka programów takich jak :

-NOKIA PC SUITE

-HTC SYNC MANAGER

-NBU Explorer

-CSV2VCF

-CSV to vCard

 

Do ochrony używam BitDefendera (od 2 dni), Ad-Aware i CCleaner.

Po zakończeniu wszelkich prac na laptopie wyłączyłem go i przy kolejnym włączeniu już był widoczny spadek prędkości komputera. W tej chwili da sie używać tylko proggramów, które były otwierane w Autostarcie, czyli :

-BitDefender'a (skanowanie nie wykrywa nic)

-CCleaner'a (skanuje komputer jak przy każdym włączeniu lecz nie ma postępów. Cały czas 0%).

 

Próbowałem użyć opcji Odśwież jaką oferuje Win8 lecz nie da się w ogóle otworzyć aplikacji USTAWIENIA. Nie da się również otworzyć Panelu sterowania aby odinstalować wcześniej wspomniane programy. Gdy klikam na Mój Komputer pokazuje się okienko lecz jest napisane że folder jest pusty. Nie da się również otworzyć instalacji Doctor Web.

 

 

Przypuszczam, że może to być spowodowane przez NbuExplorer, ponieważ jego instalacja posiadała kilka różnych ofert instalacji różnego oprogramowania dodatkowego(toolbary, Opera).

 

Tutaj wrzucam logi ze skanowania. Od razu po skanowaniu stało się coś takiego : http://zapodaj.net/5d48400bbbecf.jpg.html

 

http://wklej.org/id/1299094/ OTL

http://wklej.org/id/1299095/ EXTRAS

 

Pozdrawiam

Kacper

 


(Atis) #2

Nie widać infekcji.

W takich przypadkach zawsze podejrzane są programy ochronne, więc może BitDefender lub Ad-Aware powoduje problem.

Spróbuj odinstalować w trybie awaryjnym:

http://forum.dobreprogramy.pl/temat/434609-tryb-awaryjny-w-windows-8/


(94leszczynski) #3

Niestety po kliknieciu z SHIFTEM Uruchom ponownie nic się nie dzieje. Nie da się nawet wyłączyć laptopa za pomocą tego. Jedynym wyjściem, które znam jest dłuższe naciśnięcie przycisku zasilania.

 

EDIT Nie wiem czy coś pomoże ale nie da się nawet usunąć żadnego pliku. Jest napisane "Odzyskiwanie ..elementów z PULPIT Ukończono 0%" i nic się nie zmienia.

 

EDIT2 Udało się to zrobić ale nie z poziomu pulpitu lecz w oknie logowania. Teraz bedę odinstalowywał.

 

EDIT 3 Udało się usunąć jedynie BitDefendera. Przy Ad-Aware wyskakuje info nt. braku dostepu do uslugi Instaator Windows. Mimo e to zadziałało. Ccleaner od razu wyczyścił wszystko a Dr. Web włączył się bezproblemowo :slight_smile: Zdaje się, że to wszystko. Dziękuję bardzo za pomoc.